Derniers sujets
» Voyant moteur/coupure
Aujourd'hui à 1:30 par cb39

» demontage des carenages
Hier à 18:09 par RV

» Présentation Haxt ! :)
Hier à 16:20 par Haxt

» Aide au diagnostic
Sam 23 Mar 2019 - 19:51 par Fab921

» Nouveau Sabot moteur pour ma X
Sam 23 Mar 2019 - 9:46 par rescue85

» L’incontournable salon de « lion »
Ven 22 Mar 2019 - 9:44 par Pierro la lune

» valises siglées BENELLI et support top case GIVI
Ven 22 Mar 2019 - 9:39 par Pierro la lune

» Bonnes adresses pour restauration
Ven 22 Mar 2019 - 9:36 par jmc964

» ressorts de fourche de TREK
Ven 22 Mar 2019 - 8:02 par BOC


Mes problemes avec TuneECU , après avoir lu le sujet initial historique!

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Aller en bas

Re: Mes problemes avec TuneECU , après avoir lu le sujet initial historique!

Message  Antho69 le Dim 12 Fév 2017 - 21:04

Bon j'ai encore fait une multitude d'essais mais toujours le même message  Evil or Very Mad

Je n'ai plus de doute sur la moto mais maintenant je me demande si le problème ne vient pas du PC, j'ai pourtant essayer avec 1 PC sous XP avec un port série et un autre PC avec Windows 10 sur USB mais toujours rien...  Evil or Very Mad  Evil or Very Mad

jean-seb a écrit:Moi j'irai chez un concess pour lui demander de brancher sa console, ça enleverai des hypothèses Laughing

Justement je préférerai trouver quelqu'un qui arrive à se connecter à sa moto avec TuneECU plutôt qu'avec une console..

Donc si quelqu'un dans la région de Lyon pourrai m’accueillir moi et ma moto pour faire un essai avec son matos fonctionnel pour valider que le problème vient bien de mon PC.. cheers cheers

Antho69

Messages : 30
Date d'inscription : 14/12/2016
Age : 34
Localisation : Rhône

Revenir en haut Aller en bas

Re: Mes problemes avec TuneECU , après avoir lu le sujet initial historique!

Message  JH42 le Dim 12 Fév 2017 - 21:11

Quand la neige aura fondu (c'est en bonne voie !), passe à la maison !

_________________
JH42
JH42
Modérateur
Modérateur

Messages : 6695
Date d'inscription : 13/06/2009
Age : 63
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: Mes problemes avec TuneECU , après avoir lu le sujet initial historique!

Message  Breiznelli le Lun 13 Fév 2017 - 5:56

JH42 a écrit:Quand la neige aura fondu (c'est en bonne voie !), passe à la maison !

Vers le mois de juin, quoi...! geek geek
Breiznelli
Breiznelli

Messages : 3737
Date d'inscription : 18/10/2010
Age : 56
Localisation : Plougastel Daoulas

Revenir en haut Aller en bas

Re: Mes problemes avec TuneECU , après avoir lu le sujet initial historique!

Message  dom le Lun 13 Fév 2017 - 12:35

Breiznelli a écrit:
JH42 a écrit:Quand la neige aura fondu (c'est en bonne voie !), passe à la maison !

Vers le mois de juin, quoi...! geek geek
et jusque fin août sunny
dom
dom

Messages : 6289
Date d'inscription : 24/03/2010
Age : 54
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: Mes problemes avec TuneECU , après avoir lu le sujet initial historique!

Message  JH42 le Lun 13 Fév 2017 - 13:52

Médisance et jalousie ! ça a bien fondu depuis vendredi, j'aurais presque pu aller au boulot en moto ce matin, mais tôt il y a encore un petit risque de verglas !
Vendredi :

_________________
JH42
JH42
Modérateur
Modérateur

Messages : 6695
Date d'inscription : 13/06/2009
Age : 63
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: Mes problemes avec TuneECU , après avoir lu le sujet initial historique!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum