Derniers sujets
» Cales pieds pilote
Jeu 20 Sep 2018 - 12:26 par RV

» un nouveau en Léoncino trail
Jeu 20 Sep 2018 - 10:18 par Pilou

» Présentation
Jeu 20 Sep 2018 - 8:44 par BALESI Jean luc

» création d'un road book
Mer 19 Sep 2018 - 11:48 par les marluches

» buongiorno / arrivederci
Mer 19 Sep 2018 - 10:18 par Pilou

» Feux arriere de tornado
Mar 18 Sep 2018 - 20:24 par Julien

» Max en R160 en région parisienne
Lun 17 Sep 2018 - 10:24 par Pilou

» Benelli Leoncino
Sam 15 Sep 2018 - 16:41 par jlcorsu

» BOL D'OR 2018
Sam 15 Sep 2018 - 15:11 par jmc964


Mes problemes avec TuneECU , après avoir lu le sujet initial historique!

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Aller en bas

Re: Mes problemes avec TuneECU , après avoir lu le sujet initial historique!

Message  Antho69 le Dim 12 Fév 2017 - 21:04

Bon j'ai encore fait une multitude d'essais mais toujours le même message  Evil or Very Mad

Je n'ai plus de doute sur la moto mais maintenant je me demande si le problème ne vient pas du PC, j'ai pourtant essayer avec 1 PC sous XP avec un port série et un autre PC avec Windows 10 sur USB mais toujours rien...  Evil or Very Mad  Evil or Very Mad

jean-seb a écrit:Moi j'irai chez un concess pour lui demander de brancher sa console, ça enleverai des hypothèses Laughing

Justement je préférerai trouver quelqu'un qui arrive à se connecter à sa moto avec TuneECU plutôt qu'avec une console..

Donc si quelqu'un dans la région de Lyon pourrai m’accueillir moi et ma moto pour faire un essai avec son matos fonctionnel pour valider que le problème vient bien de mon PC.. cheers cheers

Antho69

Messages : 30
Date d'inscription : 14/12/2016
Age : 33
Localisation : Rhône

Revenir en haut Aller en bas

Re: Mes problemes avec TuneECU , après avoir lu le sujet initial historique!

Message  JH42 le Dim 12 Fév 2017 - 21:11

Quand la neige aura fondu (c'est en bonne voie !), passe à la maison !

_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6679
Date d'inscription : 13/06/2009
Age : 63
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: Mes problemes avec TuneECU , après avoir lu le sujet initial historique!

Message  Breiznelli le Lun 13 Fév 2017 - 5:56

JH42 a écrit:Quand la neige aura fondu (c'est en bonne voie !), passe à la maison !

Vers le mois de juin, quoi...! geek geek
avatar
Breiznelli

Messages : 3725
Date d'inscription : 18/10/2010
Age : 56
Localisation : Plougastel Daoulas

Revenir en haut Aller en bas

Re: Mes problemes avec TuneECU , après avoir lu le sujet initial historique!

Message  dom le Lun 13 Fév 2017 - 12:35

Breiznelli a écrit:
JH42 a écrit:Quand la neige aura fondu (c'est en bonne voie !), passe à la maison !

Vers le mois de juin, quoi...! geek geek
et jusque fin août sunny
avatar
dom

Messages : 6197
Date d'inscription : 24/03/2010
Age : 54
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: Mes problemes avec TuneECU , après avoir lu le sujet initial historique!

Message  JH42 le Lun 13 Fév 2017 - 13:52

Médisance et jalousie ! ça a bien fondu depuis vendredi, j'aurais presque pu aller au boulot en moto ce matin, mais tôt il y a encore un petit risque de verglas !
Vendredi :

_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6679
Date d'inscription : 13/06/2009
Age : 63
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: Mes problemes avec TuneECU , après avoir lu le sujet initial historique!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum