Derniers sujets
» Trofeo Rosso 2018
Hier à 17:34 par cricri-reaction

» TUTO dépose roues
Hier à 11:14 par duckreturn

» Garde boue avant
Hier à 8:13 par duckreturn

» quel échappement choisir?
Jeu 21 Juin 2018 - 11:40 par duckreturn

» Nouveau venu, bonjour a tous et toutes.
Jeu 21 Juin 2018 - 5:52 par RV

» Démontage roue arrière... besoin conseils
Mer 20 Juin 2018 - 18:00 par duckreturn

» Nouveaux injecteurs 3 cylindres avec baisse de la consommation
Mer 20 Juin 2018 - 8:29 par msay555

» Un Belge Nouveau sur le forum !! Bonjour
Mar 19 Juin 2018 - 6:58 par mbsogalux

» Bonjour à vous.
Lun 18 Juin 2018 - 17:58 par Tarmeau


ma TNT ne démarre pas

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

Re: ma TNT ne démarre pas

Message  dom le Sam 28 Mar 2015 - 14:52

as tu essayé de débrancher tes ventilo , de mettre le contact ,la démarrer et voir si le voyant s 'allume encore Question
avatar
dom

Messages : 6158
Date d'inscription : 24/03/2010
Age : 53
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: ma TNT ne démarre pas

Message  Lucienne26 le Mar 31 Mar 2015 - 19:50

Bonjour à tous
J'ai une bonne nouvelle, il n'y a plus de voyant de défaut ....coooooooool
J'ai débranché les ventillos, le voyant a disparu
et ensuite j'en ai rajouté 1 (pas de défaut)
et le 2eme (toujours pas de défaut)
Et là, j'ai pas bien compris mais bon....

Je l'ai faite tourner, et tout à l'air normal maintenant
Je fiin de mettre les bout de plastics que j'ai commandé à cri-cri et puis ensuite gazzzzzz! après 6 mois de taff

Un grand merci à tous pour votre aide
avatar
Lucienne26

Messages : 66
Date d'inscription : 03/06/2014
Age : 47
Localisation : L'ALBENC

Revenir en haut Aller en bas

Re: ma TNT ne démarre pas

Message  moT42 le Mar 31 Mar 2015 - 20:00

l'impression de boulons qui se baladent dans le moteur est parait il normal, Razz

BON ESSAi

avatar
moT42

Messages : 195
Date d'inscription : 21/01/2015
Age : 37
Localisation : Saint Etienne

Revenir en haut Aller en bas

Re: ma TNT ne démarre pas

Message  dom le Mar 31 Mar 2015 - 20:49

Lucienne26 a écrit:Bonjour à tous
J'ai une bonne nouvelle, il n'y a plus de voyant de défaut ....coooooooool
J'ai débranché les ventillos, le voyant a disparu
et ensuite j'en ai rajouté 1 (pas de défaut)
et le 2eme (toujours pas de défaut)
Et là, j'ai pas bien compris mais bon....

Je l'ai faite tourner, et tout à l'air normal maintenant
Je fiin de mettre les bout de plastics que j'ai commandé à cri-cri et puis ensuite gazzzzzz! après 6 mois de taff

Un grand merci à tous pour votre aide
content pour toi  cheers cheers
avatar
dom

Messages : 6158
Date d'inscription : 24/03/2010
Age : 53
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: ma TNT ne démarre pas

Message  bretz64 le Mer 1 Avr 2015 - 5:44

Des photos obligatoire pour ta belle italienne.
avatar
bretz64

Messages : 771
Date d'inscription : 04/07/2011
Age : 41
Localisation : 64510

Revenir en haut Aller en bas

Re: ma TNT ne démarre pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum