Derniers sujets
» A vendre Benelli 899
Hier à 20:13 par benelli 51

» Benelli TRK 502
Hier à 19:13 par JH42

» poignée frein / embrayage Titanium
Sam 18 Nov 2017 - 17:54 par dom

» Peut-être nouveau :-)
Sam 18 Nov 2017 - 17:47 par dom

» Sidecar CHODA-BENELLI
Sam 18 Nov 2017 - 11:27 par deny199

» présentation
Ven 17 Nov 2017 - 19:35 par BOC

» Salut tout le monde V
Ven 17 Nov 2017 - 19:23 par BOC

» Bulle de carénage
Ven 17 Nov 2017 - 17:53 par JH42

» contact qui ne veut plus se couper sur Benelli TREK 1130
Mer 15 Nov 2017 - 17:04 par berlal


démarre plus

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

démarre plus

Message  cf87 le Mer 12 Mar 2014 - 20:36

Bonsoir,
Elle démarre plus, le démarreur ne tourne pas et je n'entend même pas le relais coller
Je vous décris les symptômes au cas ou cette panne soit connue.
- quand j'appuie sur le bouton de démarrage il ne se passe absolument rien (la tension batterie est pourtant bonne).
- j'ai voulu vérifier les tensions aux bornes du relais mais la doc me dit de vérifier entre GI-GR et noir mais tous les fils sont noirs !!!!!!!

si vous avez déjà rencontré ce genre de panne je suis preneur d'info.
avatar
cf87

Messages : 146
Date d'inscription : 06/01/2013
Age : 54
Localisation : haute vienne

Revenir en haut Aller en bas

Re: démarre plus

Message  polak14 le Mer 12 Mar 2014 - 20:47

salut vérifie tt de même la tension de ta batterie lorsque tu tentes de démarrer. a vide cela peut être trompeur car la resistivté de ta batterie n'entre en jeu que lorsque du courant est débité. reviens nous voir après ça.

polak14

Messages : 1516
Date d'inscription : 05/05/2009
Age : 46
Localisation : 77 - marne la vallee

Revenir en haut Aller en bas

Re: démarre plus

Message  jean-seb le Mer 12 Mar 2014 - 20:58

Si tu n'as pas de batterie au lithium branche des câbles de démarrage reliés à une bagnole et essaie.
avatar
jean-seb

Messages : 928
Date d'inscription : 08/10/2012
Age : 48
Localisation : Pas de Calais

Revenir en haut Aller en bas

Re: démarre plus

Message  cricri-reaction le Mer 12 Mar 2014 - 21:15

Regardes voir si la prise du contacteur d'embrayage ne s'est pas débranchée. Car si pas de contacteur, pas de démarrage
avatar
cricri-reaction

Messages : 1766
Date d'inscription : 16/12/2011
Age : 49
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Re: démarre plus

Message  JH42 le Mer 12 Mar 2014 - 21:47

comme cricri
en plus : contacteur de béquille ? (moins souvent défaillant)
shunte les 2 fils du contacteur d'embrayage, on arrive à trouver leurs raccords à G de la colonne de direction

_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6632
Date d'inscription : 13/06/2009
Age : 62
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: démarre plus

Message  Bigfif le Mer 12 Mar 2014 - 22:02

Vois le capteur de chute, si les contacteurs embrayage et béquille ok.
avatar
Bigfif

Messages : 412
Date d'inscription : 03/02/2010
Age : 42
Localisation : Puy de Dôme

Revenir en haut Aller en bas

Re: démarre plus

Message  Thorleif le Mer 12 Mar 2014 - 22:13

Et tout connement le contacteur on/off et contacteur béquille
avatar
Thorleif

Messages : 524
Date d'inscription : 08/05/2011
Age : 38
Localisation : Normandie

Revenir en haut Aller en bas

Re: démarre plus

Message  Breiznelli le Jeu 13 Mar 2014 - 5:58

hé, hé..... jocolor jocolor 
avatar
Breiznelli

Messages : 3665
Date d'inscription : 18/10/2010
Age : 55
Localisation : Plougastel Daoulas

Revenir en haut Aller en bas

Re: démarre plus

Message  dom le Jeu 13 Mar 2014 - 6:49

vérifie aussi  Suspect ton démarreur
avatar
dom

Messages : 6014
Date d'inscription : 24/03/2010
Age : 53
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: démarre plus

Message  JackFy62 le Jeu 13 Mar 2014 - 7:52

Euuuh, pourquoi le contacteur de béquille ??? Ce contacteur n'agit en rien sur le démarrage de la moto... scratch 
Je veux bien des éclaircissements si possible SVP !
avatar
JackFy62

Messages : 1724
Date d'inscription : 09/06/2011
Age : 32
Localisation : Venissieux

Revenir en haut Aller en bas

Re: démarre plus

Message  cricri-reaction le Jeu 13 Mar 2014 - 8:34

JackFy62 a écrit:Euuuh, pourquoi le contacteur de béquille ??? Ce contacteur n'agit en rien sur le démarrage de la moto... scratch 
Je veux bien des éclaircissements si possible SVP !

parceque ce contacteur là est géré par une diode, si la diode est cramée, tu ne peux pas démarrer béquille en place.
avatar
cricri-reaction

Messages : 1766
Date d'inscription : 16/12/2011
Age : 49
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Re: démarre plus

Message  JackFy62 le Jeu 13 Mar 2014 - 9:51

merki !
avatar
JackFy62

Messages : 1724
Date d'inscription : 09/06/2011
Age : 32
Localisation : Venissieux

Revenir en haut Aller en bas

Re: démarre plus

Message  totof 74 le Jeu 13 Mar 2014 - 19:51

Petite anecdote qui m'est arrivé sur ma R ( en espagne): béquille ouverte avec une vitesse enclenchée, le démarreur tourne mais la machine démarre pas. A deux doigts d'appeler l'assistance. C'est bête hein !!!
avatar
totof 74

Messages : 2193
Date d'inscription : 02/01/2011
Age : 46
Localisation : 74270

Revenir en haut Aller en bas

Re: démarre plus

Message  cf87 le Jeu 13 Mar 2014 - 20:18

Merci pour toutes ces infos mais je pense que la panne est vicieuse.....
Quand je mets le bleu du contacteur d'embrayage à la masse le démarreur tourne ce qui veux dire que j'ai du +12v qui arrive sur cette cosse que le relais colle et que le démarreur tourne....reste à trouver pourquoi quand j'appuie sur le bouton poussoir il ne se passe absolument rien.

pour l'instant je médite sur le schéma électrique!!!
avatar
cf87

Messages : 146
Date d'inscription : 06/01/2013
Age : 54
Localisation : haute vienne

Revenir en haut Aller en bas

Re: démarre plus

Message  JH42 le Jeu 13 Mar 2014 - 20:29

et si tu shuntes ces 2 fils ?

_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6632
Date d'inscription : 13/06/2009
Age : 62
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: démarre plus

Message  cf87 le Jeu 13 Mar 2014 - 20:32

Nada ça change rien.


Dernière édition par cf87 le Jeu 13 Mar 2014 - 21:43, édité 1 fois
avatar
cf87

Messages : 146
Date d'inscription : 06/01/2013
Age : 54
Localisation : haute vienne

Revenir en haut Aller en bas

Re: démarre plus

Message  JH42 le Jeu 13 Mar 2014 - 21:29

bizarre, tant sur ma TreK que sur ma TnT c'est en shuntant les 2 fils que je me suis dépanné, par 2 fois ...

_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6632
Date d'inscription : 13/06/2009
Age : 62
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: démarre plus

Message  cf87 le Jeu 13 Mar 2014 - 21:46

Normal tu ferme le circuit et le bouton poussoir fini le processus en mettant à la masse
Je viens de passer 1h1/2 sur le schéma électrique, alléluia j'ai compris comment marche le circuit de démarrage ça va me permettre de savoir d'ou part le +12v par ou il passe et ou il doit arriver.
le +12v part du relais passe par le contacteur d'embrayage , va au bouton poussoir qui l'envoie à la masse. Le circuit est fermé , le relais est actionné et bascule pour laisser passer le + vers le démarreur
J'arrive à lancer le démarreur en mettant le bleu du contacteur d'embrayage à la masse ce qui veux dire que le probléme est après,entre lui et le bouton poussoir, voir entre le bouton poussoir et  le relais .
A suivre j'aimerais ne pas être obligé de redémonter le réservoir et le filtre  Crying or Very sad
avatar
cf87

Messages : 146
Date d'inscription : 06/01/2013
Age : 54
Localisation : haute vienne

Revenir en haut Aller en bas

Re: démarre plus

Message  cricri-reaction le Ven 14 Mar 2014 - 8:36

alors regardes sous ta selle, à côté de tes fusibles, il y a un connecteur blanc sur lequel il y 2 boucles. l'un de ces fils est une coupure du démarrage (précablage pour alarme)
si le connecteur est débranché ou un fil coupé, tu auras trouvé ta panne
avatar
cricri-reaction

Messages : 1766
Date d'inscription : 16/12/2011
Age : 49
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Re: démarre plus

Message  cf87 le Ven 14 Mar 2014 - 9:19

Effectivement j'ai trouvé cette connexion qui a 2 ponts. la doc précise de prendre le +12v sur un des fils (le jaune-gris je crois) quand tu actionnes le bouton poussoir.
Cette prise était complétement sulfatée elle baignait dans l'eau sous la boite à fusible, je l'ai désoxydée mais ça n'a rien changé, je vais quand même en profiter pour faire des trous d'évacuation dans le caisson à fusibles ça évitera que l'eau stagne.

Je vais de nouveau bien la nettoyer et reprendre les tensions aux bornes.
avatar
cf87

Messages : 146
Date d'inscription : 06/01/2013
Age : 54
Localisation : haute vienne

Revenir en haut Aller en bas

Re: démarre plus

Message  cf87 le Ven 14 Mar 2014 - 17:39

ça marche, c'était effectivement la prise, le nettoyant électrique n'avait pas suffit, j'ai démonté les cosses qui était très oxydées.
J'ai soudé ensemble les deux cosses et protégé avec du thermorétractable.
Pensez à regarder ce connecteur au fond de la boite à fusible avant qu'il ne soit totalement oxydé et vous retrouver en rade au bord de la route. Pour moi la panne est venu d'un seule coup.
Je vais faire des trous au fond de la boite à fusible pour éviter cette eau stagnante.
Autre détail intéressant les couleurs de cablage ne sont pas exactement les mêmes sur un CR par rapport au schéma de la doc du manuel d'atelier TNT 1130
avatar
cf87

Messages : 146
Date d'inscription : 06/01/2013
Age : 54
Localisation : haute vienne

Revenir en haut Aller en bas

Re: démarre plus

Message  JackFy62 le Ven 14 Mar 2014 - 18:44

Elle n'est pas belle la vie !!!??
Cool pour toi que tu ais trouvé... Et merci à Cricri pour l'astuce, bon à savoir ca !
avatar
JackFy62

Messages : 1724
Date d'inscription : 09/06/2011
Age : 32
Localisation : Venissieux

Revenir en haut Aller en bas

Re: démarre plus

Message  totof 74 le Ven 14 Mar 2014 - 19:22

Cool, tu as exploité toutes les pistes, le résultat est là OUF . Bravo
avatar
totof 74

Messages : 2193
Date d'inscription : 02/01/2011
Age : 46
Localisation : 74270

Revenir en haut Aller en bas

Re: démarre plus

Message  JH42 le Ven 14 Mar 2014 - 19:54

de même pour les R160 qui ont un relai de plus que les TnT, et ce relai n'est pas "contraint" par le couvercle de la boîte à relais comme les autres car il est plus en arrière, de ce fait il se déclipse avec les vibrations, tombe au fond de la boîte et le moteur s'arrête !
prévention : un rilsan !

_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6632
Date d'inscription : 13/06/2009
Age : 62
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: démarre plus

Message  dom le Ven 14 Mar 2014 - 22:40

et une panne résolut ...une  cheers  cheers
avatar
dom

Messages : 6014
Date d'inscription : 24/03/2010
Age : 53
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: démarre plus

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum