Derniers sujets
» grosses vibrations plage 3/4000 trs
Hier à 18:07 par les marluches

» Quelle batterie pour un trek 2012 ?
Hier à 18:04 par les marluches

» J'ai roulé sur la Garuda !!
Mer 15 Aoû 2018 - 9:40 par BRT

» Dans l'attente d'une reprise de la rubrique ...
Mar 14 Aoû 2018 - 4:49 par RV

» trekiste varois
Lun 13 Aoû 2018 - 19:06 par RV

» Communication
Lun 13 Aoû 2018 - 13:35 par Breiznelli

» En attente du graal !
Ven 10 Aoû 2018 - 19:28 par Biwico

» Le comptoir du trk 502
Ven 10 Aoû 2018 - 14:59 par Tarmeau

» SCUDERIA MOTOS (EX BENELLI 83)
Jeu 9 Aoû 2018 - 16:38 par Horacio Caine


Defaults constatés après essaie de mon TNT 1130

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  les marluches le Mer 5 Juin 2013 - 12:33

Escargot FR-22 a écrit:Ca m'intéresse aussi vu que tout est déposé, je pourrais faire la modification en même temps.

c'est pas compliqué à faire, un peu de cable grosse section, des cosses en rapport au cable et un peu de gaine termorétractable
je peu pas te faire de photo je l'ai fait que sur le side, pour le moment la TRE-K ne me pose pas de problèmes
avatar
les marluches

Messages : 3002
Date d'inscription : 01/05/2011
Age : 60
Localisation : Adissan (34)

http://www.lesmarluches.com

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Mer 5 Juin 2013 - 12:38

ok,donc je ne part pas du + batterie mais bien du relais jusqu'au + demarreur?
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Mer 5 Juin 2013 - 12:42

je donne en meme temp des nouvelles du reste de mes problemes:
ce matin je suis allez chez art moto vetraz pour un diag moteur...et ca c'est fini par la pose du z25,du reglage de buté d'embrayage et du diag.
le patron est super cool et il m'a vraiment rendu service en prennant ma moto directement car l'axe du "demarreur "etait tordu et ont sais tous ce qui fini par arriver
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  arnaud0972 le Mer 5 Juin 2013 - 12:44

rodrunner a écrit:ok,donc je ne part pas du + batterie mais bien du relais jusqu'au + demarreur?

ca ne sert a rien si tu ne changes pas tout ( il n'y a que 4 cables ), ca va vite et pas cher
avatar
arnaud0972

Messages : 490
Date d'inscription : 07/03/2011
Age : 45
Localisation : gernelle

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  Escargot FR-22 le Mer 5 Juin 2013 - 12:58

Si il y a juste à mettre des cosses en bout de câble de part et d'autre çà devrait aller, mais quelle "section dois-je demander ?

Je précise que j'ai la batterie lithium "préconisée" par JH.

Mais pas de soucis sauf recharge de la batterie sans arrêt, à la fin j'en avais marre, démarrage donc à la poussette, puis en roulant, tu pouvais péter deux ou trois démarrages avec démarreur, malgré tout, il y a quelque chose qui consomme du jus même machine éteinte ou autre-chose pour avoir ce genre d'ennuis...

Tout ces événements avant l'achat de la nouvelle batterie et pas encore testé puisque qu'il y a les bobines à réparer.
avatar
Escargot FR-22

Messages : 1882
Date d'inscription : 03/08/2011
Age : 45
Localisation : Bretagne

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Mer 5 Juin 2013 - 18:35

d'apres le diag qu'a fait ART moto le voyant moteur serait du a la bobine num 2 ....
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  lo34 le Mer 5 Juin 2013 - 19:44

qu'est-ce que je disais ?... Rolling Eyes Wink
avatar
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 52
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Jeu 6 Juin 2013 - 5:13

Embarassed pardon lo34

mais elle a quoi cette bobine num 2
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Jeu 6 Juin 2013 - 16:21

au faite,suite a mon probleme de bobine 2.....j'ai fait le truc du collecteur froid et ....................................................................................................................
je me suis cramé 3 fois
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  les marluches le Jeu 6 Juin 2013 - 16:41

rodrunner a écrit:au faite,suite a mon probleme de bobine 2.....j'ai fait le truc du collecteur froid et ....................................................................................................................
je me suis cramé 3 fois

Very Happy heureusement que tu n'a pas une SEI lol!
avatar
les marluches

Messages : 3002
Date d'inscription : 01/05/2011
Age : 60
Localisation : Adissan (34)

http://www.lesmarluches.com

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Jeu 6 Juin 2013 - 18:23

LOL...
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  lo34 le Jeu 6 Juin 2013 - 20:39

rodrunner a écrit: Embarassed pardon lo34

mais elle a quoi cette bobine num 2

y a pas de souci Wink le principal, c'est de trouver la source du problème Idea
avatar
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 52
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Ven 7 Juin 2013 - 15:38

il m'a dit bibine 2 en default...mais vu le prix de la piece...
je ne retrouve plus le post ou vous parler de bobine moin chere
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Ven 7 Juin 2013 - 17:41

donc je poursuit mon investigation:

difficulter a trouver le neutre
jeu dans la roue avant(roulement)
demarrage a chaud

reste le voyant moteur suite a pb de bobine 2...
lo34 tu avait dit pouvoir monter ceci:
http://www.oscaro.com/bobine-d-allumage-beru-0040100347-2444141-689-p

ca marche?
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  lo34 le Ven 7 Juin 2013 - 19:25


tu as dû regarder ici : http://www.benelliforumfrance.com/t2217p30-en-panne-allumage-bobines?highlight=bobine+d+allumage , page 3 et 4 Idea
je confirme, ça fonctionne Cool
avatar
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 52
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Sam 8 Juin 2013 - 6:49

Ok je vais commander 3 chez oscaro, il y a juste à couper les 2 renforts plastiques et il y a pas d'autre modification à faire ????
Après normalement ma TNT de 2005 sera un peu plus fiable
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  lo34 le Sam 8 Juin 2013 - 8:09

rodrunner a écrit:Ok je vais commander 3 chez oscaro, il y a juste à couper les 2 renforts plastiques et il y a pas d'autre modification à faire ????
Après normalement ma TNT de 2005 sera un peu plus fiable

non Wink
avatar
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 52
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  JH42 le Sam 8 Juin 2013 - 9:57

ces bobines tombent même en panne sur les Peugeot qu'elles équipent ! et la modif des dernières Beru avec la masse à part à réduit l'incidence de la défaillance sans la supprimer (Cf ma R160 récemment)
mais dans tous les cas il faut bien étanchéifier l'interface bobine puis de bougie.

_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6677
Date d'inscription : 13/06/2009
Age : 63
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Sam 8 Juin 2013 - 12:19

JH42 a écrit:ces bobines tombent même en panne sur les Peugeot qu'elles équipent ! et la modif des dernières Beru avec la masse à part à réduit l'incidence de la défaillance sans la supprimer (Cf ma R160 récemment)
mais dans tous les cas il faut bien étanchéifier l'interface bobine puis de bougie.

ca veux dire quoi ca.. Shocked
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Sam 8 Juin 2013 - 12:22

et voila 3 bobines en commande
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Sam 8 Juin 2013 - 15:24

la j'ai la question qui tue:
nous parlons de bobine N1,N2 ou N3 en default mais en realite:
la gameboy de benelli m'indiquai N2......c'est celui du milieu(ordre numerique) ou le cylindre 2 dans l'ordre d'allumage ??

j'ai pris des photos de mes bobines ainsi que de mes bougies,le cylindre du milieu a une bobine en bon etat et une bougie niquel alors que celui de gauche(coté levier embrayage) a une bobine qui avait un peu d'humidite ainsi ,que la bougie noir et pleine d'essence...
alors?????????????????????

bobines et bougies pose dans l'ordre de montage sur le moteur (de gauche a droite assis sur la moto)



avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  Bigfif le Dim 9 Juin 2013 - 13:47

Salut dans la pages 2 de ce post il y a quelques astuces supplémentaires pour fiabiliser un peu plus.
http://www.benelliforumfrance.com/t2898-cylindre-perdu-par-intermittence
avatar
Bigfif

Messages : 453
Date d'inscription : 03/02/2010
Age : 42
Localisation : Puy de Dôme

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Dim 9 Juin 2013 - 14:38

putain l'etat de leur bobines....les miennes sont nickel a comparer Very Happy
je pense monter mes nouvelles bobines avec de la pate noir style colle a par brise
a quoi sert la fente le long de la bobine?
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  JH42 le Dim 9 Juin 2013 - 14:48


_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6677
Date d'inscription : 13/06/2009
Age : 63
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Dim 9 Juin 2013 - 16:56

ce qui est marrant,c'est que ma tnt tournait normalement sur 3 cylindres,juste peu etre quelques retour de flamme et une sonorité plus grésillantes de l’échappement..
mais la valise etait formelle: Arrow
bobine 2
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum