Derniers sujets
» présentation
Aujourd'hui à 5:59 par RV

» un nouveau en Léoncino trail
Hier à 11:59 par fulmarc

» Accessoire pour Leoncino
Hier à 8:53 par RV

» Nouveau Benelliste en Anjou !
Hier à 3:16 par Badsoldier

» Ralenti trop haut sur ma TRK
Sam 13 Oct 2018 - 19:37 par Deuxrouespodensac

» Gros prob avec ma R160
Ven 12 Oct 2018 - 12:33 par gwen

» encore un nouveau sur tornado 650
Ven 12 Oct 2018 - 8:52 par dom

» Vends Benelli 1130 TREK-K.
Jeu 11 Oct 2018 - 18:04 par Fred CEZARD

» un petit belge en R160
Jeu 11 Oct 2018 - 15:10 par guytou


Defaults constatés après essaie de mon TNT 1130

Page 1 sur 4 1, 2, 3, 4  Suivant

Aller en bas

Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Lun 3 Juin 2013 - 23:03

slt a tous(et toutes..)
bon comme vous le savez surement,je suis de retour sur une benelli tnt 1130 un petit peu modifier par tomotoma2007(au passage que je salut et que je remercie pour ces conseils donné par SMS)
donc apres un roulage plus long avec ma belle voici mes PB:

-presque pas de ralentit moteur froid (moto dehors depuis midi jusqu'a que je la demarre ce soir(12°C a 21h))
-pas de point mort moteur chaud et en marche par contre moteur etein il se trouve du 1er coup,je n'est pas de garde d'embrage ce qui me laisse penser que cela peu venir des disques usée(TNT 1130 de 2005 avec 22000kms)
-demarrage a chaud impossible,lorsque j'actionne le demarreur,il tourne puis ce bloque comme si j'avait trop de compression(ma batterie est neuve et c'est une batterie Skyrich Lithium
-voyan injection allumé de temp en temp,la moto tourne bien et j'ai la cartographie num 20,en sachant que j'ai une ligne ex07 pgr decatalisé....
a votre avis????
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  lo34 le Lun 3 Juin 2013 - 23:13

t'es bon pour un embrayage ( tu peux déjà revoir le réglage de la butée)
une bobine qui faiblit (témoin)
démarreur 1ère génération ?
moteur pas à pas hs (ou un truc du genre)
avatar
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 52
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Lun 3 Juin 2013 - 23:17

-je vais verifier la bute mercredi car je pense aussi que je ne debraye pas a fond
-je pense que c'est un demarreur de 1er generation(comment le reconnaitre?)
-bonine 2 changé,moi je pensait plutot a une mauvaise carto
-moteur pas a pas?
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Lun 3 Juin 2013 - 23:19

a oui,j'ai de tres nombreux retour de gaz dans l'echappement et le stepeur est neuf
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  lo34 le Lun 3 Juin 2013 - 23:26

rodrunner a écrit:-je vais verifier la bute mercredi car je pense aussi que je ne debraye pas a fond
-je pense que c'est un demarreur de 1er generation(comment le reconnaitre?) marque différente mais il faut confirmation des plus aguéris sur le sujet
-bonine 2 changé,moi je pensait plutot a une mauvaise carto : ça peut être aussi ça ( j'ai eu les deux cas) mais il faudrait passer à la valise
-moteur pas a pas?
ou stepper : c'est un peu le "starter automatique"
avatar
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 52
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  deny199 le Lun 3 Juin 2013 - 23:58

Démarrage a chaud, Z25

Pour l'embrayage après réglage de la buté, et la garde au levier; s'il patine pas, certaine on un point mort difficile a trouver, c'est bien mieux de le passer juste avant l'arrêt.

_________________
les japonaises sont à la moto ce qu'est l'élevage massif a l'agriculture.
Un jour, Benelli dominera le monde!
Benelli since 2009

avatar
deny199
Administrator
Administrator

Messages : 4150
Date d'inscription : 10/10/2009
Age : 38
Localisation : 11150

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Mar 4 Juin 2013 - 7:05

et les pieces d'etaché,vous les prenez ou?(internet),car je sais changer les disques d'embrayage mais je ne sais pas ou les prendre..... Rolling Eyes
il me semble que si la moto est sur la bequille laterale,l'huile ne coule pas si j'enleve le carter d'embrayage comme ca je pourrait au moins verifier les disques meme voir regler la butée en bricolant une clef de 12(merci le forum).

pour le stepper,mon ralentit est super stable a T° d'utilisation,la moto a fait que de la ville hier et elle n'a pas calé une seule fois(juste ce putain de point mort dure a trouver)....

pour le demarrage:
je pense avoir l'ancien demarreur celui qui force a chaud,apparement ils ont sortit des demarreurs qui ce voilait moins mais je ne sais pas ou le trouver
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  deny199 le Mar 4 Juin 2013 - 10:24


_________________
les japonaises sont à la moto ce qu'est l'élevage massif a l'agriculture.
Un jour, Benelli dominera le monde!
Benelli since 2009

avatar
deny199
Administrator
Administrator

Messages : 4150
Date d'inscription : 10/10/2009
Age : 38
Localisation : 11150

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  dom le Mar 4 Juin 2013 - 20:36

pour ton démarreur démonte le et vérifie tes charbons Wink ton embrayage est surement mal réglé Suspect je pense qu'il a déjà été remplacé Twisted Evil
avatar
dom

Messages : 6206
Date d'inscription : 24/03/2010
Age : 54
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  lo34 le Mar 4 Juin 2013 - 21:55

rodrunner a écrit:et les pieces d'etaché,vous les prenez ou?(internet),car je sais changer les disques d'embrayage mais je ne sais pas ou les prendre..... Rolling Eyes
il me semble que si la moto est sur la bequille laterale,l'huile ne coule pas si j'enleve le carter d'embrayage comme ca je pourrait au moins verifier les disques meme voir regler la butée en bricolant une clef de 12(merci le forum). exact !

pour le stepper,mon ralentit est super stable a T° d'utilisation,la moto a fait que de la ville hier et elle n'a pas calé une seule fois(juste ce putain de point mort dure a trouver)....

pour le demarrage:
je pense avoir l'ancien demarreur celui qui force a chaud,apparement ils ont sortit des demarreurs qui ce voilait moins mais je ne sais pas ou le trouver

regarde ce post ( départ page 6 : http://www.benelliforumfrance.com/t593p75-embrayage ) tu y trouveras le lien pour acheter un kit complet et des explications de montage
avatar
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 52
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Mar 4 Juin 2013 - 22:06

demain direction A.R.T moto vetraz,il est a 45 kms de chez moi et en plus il a l'aire sympa au tel
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Mar 4 Juin 2013 - 22:16

merci lo34.
et pour mon demarreur(car c'est le plus chiant dans l'histoire),il ont modifier le tire a partir de quel année?
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  lo34 le Mar 4 Juin 2013 - 22:28

2008 ou 2009, je crois. mon CR était de 2007 et j'ai eu le droit à la panne Embarassed

autre info :

Re: Démarrage a chaud...
jerome le Dim 18 Oct 2009 - 14:05

+
-
c est le kit z25,demareur,roue libre pignon d'entrainement ,probleme connu,avec ce kit demarreur plus puissant et la nouvelle demultiplication de l entrainement roue libre/ demarreur plus de probleme.Verifie egalement que ta batterie est une yuasa seule marque conseillé pour ce type de moto ,leur batterie d'origine n'est pas de bonne qualité
avatar
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 52
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Mar 4 Juin 2013 - 22:37

re merci lo34,mais il me semble que ce qui n'est pas donné.
ma batterie va niquel,mais c'est vrais que le demarreur a l'aire de forcer grave au moment de l'actionner.
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Mar 4 Juin 2013 - 22:39

au faite lo34,j'ai vu suite au post que tu avais achete le kit embrayage a 166€,il donne quoi au finale?
moi j'ai l'impression que le mien est presque mort(pas de patinage a la mise des GAZZZZZ mais pas de garde et je pense que cela n'aide pas dans la recherche du point mort)
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  lo34 le Mar 4 Juin 2013 - 22:43

c'est pas faux mais pas sûr qu'il soit mort ( mais j'ai de fortes présomptions ).
pour le kit "Carpi", impec ! j'avais beaucoup moins de souci pour le point mort. de plus, c'est un anti dribble. bref, que du bon à un tarif correct Wink
avatar
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 52
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  arnaud0972 le Mar 4 Juin 2013 - 22:50

rodrunner a écrit:re merci lo34,mais il me semble que ce qui n'est pas donné.
ma batterie va niquel,mais c'est vrais que le demarreur a l'aire de forcer grave au moment de l'actionner.
regarde sur le boncoin ou ebay , il y a des demarreurs
sinon as-tu fais la modifs des cables en 16carré?
pour ma part depuis que j'ai fais la modif du diametre des cables plus batterie shorai en 18Ah , ca ne peine plus du tout a demarrer aussi bien a chaud qu'a froid
avatar
arnaud0972

Messages : 490
Date d'inscription : 07/03/2011
Age : 46
Localisation : gernelle

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  lo34 le Mar 4 Juin 2013 - 23:05

avatar
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 52
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Mer 5 Juin 2013 - 7:04

cables en 16 carres??sur le forum ils mettent 8carré
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  les marluches le Mer 5 Juin 2013 - 8:21

rodrunner a écrit:cables en 16 carres??sur le forum ils mettent 8carré

sur mon side j'ai du 10 et je démarre sans problème alors que j'ai une grosse compression, puisque je n'ai plus de joint d'embase.
par contre lors du passage au banc du moteur, je l'avais monté dans une partiecycle de moto et avec les câbles d'origine, impossible de le démarrer. Donc y a pas photo il faut absolument changer les câbles par du plus gros et fini les problèmes de démarage
avatar
les marluches

Messages : 3013
Date d'inscription : 01/05/2011
Age : 60
Localisation : Adissan (34)

http://www.lesmarluches.com

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  dom le Mer 5 Juin 2013 - 12:58

il faut aussi que le reste suive , démarreur et batterie What a Face
avatar
dom

Messages : 6206
Date d'inscription : 24/03/2010
Age : 54
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  les marluches le Mer 5 Juin 2013 - 13:18

dom a écrit:il faut aussi que le reste suive , démarreur et batterie What a Face

oui mais justement, on crois souvent que ça viens du démarreur ou de la batterie, mais en fait c'est les câble qui supportent pas.
on avait même mis une plus grosse batterie sur la partie cycle et c'était pareil, alors j'ai amené mes câble chez Christopher et le moteur est parti du premier coup
avatar
les marluches

Messages : 3013
Date d'inscription : 01/05/2011
Age : 60
Localisation : Adissan (34)

http://www.lesmarluches.com

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  rodrunner le Mer 5 Juin 2013 - 14:00

pour les cables tu par do'u jusque ou???
avatar
rodrunner

Messages : 364
Date d'inscription : 30/05/2011
Age : 44
Localisation : chilly

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  les marluches le Mer 5 Juin 2013 - 14:17

rodrunner a écrit:pour les cables tu par do'u jusque ou???
du relais à la batterie et du relais au démareur, les gros câble rouge et noir
certains les doubles, c'est aussi une solution
JH avais mis un post d'un anglais (il me semble) qui vend des câbles tout fait
avatar
les marluches

Messages : 3013
Date d'inscription : 01/05/2011
Age : 60
Localisation : Adissan (34)

http://www.lesmarluches.com

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  Escargot FR-22 le Mer 5 Juin 2013 - 14:23

Ca m'intéresse aussi vu que tout est déposé, je pourrais faire la modification en même temps.
avatar
Escargot FR-22

Messages : 1882
Date d'inscription : 03/08/2011
Age : 45
Localisation : Bretagne

Revenir en haut Aller en bas

Re: Defaults constatés après essaie de mon TNT 1130

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum