Derniers sujets
» buongiorno / arrivederci
Aujourd'hui à 10:18 par Pilou

» Présentation
Hier à 21:30 par jean-seb

» Feux arriere de tornado
Hier à 20:24 par Julien

» Max en R160 en région parisienne
Lun 17 Sep 2018 - 10:24 par Pilou

» Benelli Leoncino
Sam 15 Sep 2018 - 16:41 par jlcorsu

» BOL D'OR 2018
Sam 15 Sep 2018 - 15:11 par jmc964

» Presentation
Sam 15 Sep 2018 - 15:00 par RV

» Bonjour a tous !!!!
Ven 14 Sep 2018 - 15:32 par Julien

» Une Léoncino en Normandie
Ven 14 Sep 2018 - 3:26 par RV


Ca y est je l'ai récupéré mais je ne suis pas convaincu !!!

Aller en bas

Ca y est je l'ai récupéré mais je ne suis pas convaincu !!!

Message  ivoh le Ven 11 Juin 2010 - 11:21

Salut,
Ca y est je viens de récupérer ma 1130.
Bilan, ils ont changé le moteur pas pas qui était grippé, le boitier électronique qui déconnait.
De plus, le cable de réglége du ralenti qui agit sur le boitier TPS était grippé et du coup ils ne parvenaient pas à faire des réglages richesse correct ce qui claquait les bougies.
Ce matin elle a bien fonctionné, c'est la première fois que je roulais vraiment avec et malheureusement j'ai déjà été confronté au gros soucis de démarrage à chaud.
Arrivé chez mes parents impossible de redémarrer heureusement qu'il y a une descente pas loin ce qui m'a permis de démarrer au quart de tour à la poussette !!!
Arrivé chez moi, je coupe le contact et aussi tôt je tente de démarrer et là impossible !!!!
J'attends 20 minutes démarrage quart de tour.
Par contre je trouve quand même la batterie un peu faiblarde et comme la moto n'a que 1600 km pour deux ans je pense qu'elle s'est peut être usée avant l'heure.
Ce que je comprends pas non plus c'est que je croyais que sur ce modèle 2008 (fabriqué en 2007) le problème de démarrage à chaud avait été rectifié.
A bientôt pour des nouvelles meilleures j'espère
avatar
ivoh

Messages : 208
Date d'inscription : 25/03/2010
Age : 46
Localisation : aveyron

Revenir en haut Aller en bas

Re: Ca y est je l'ai récupéré mais je ne suis pas convaincu !!!

Message  lo34 le Ven 11 Juin 2010 - 15:14

sauf erreur de ma part, c'est à partir des constructions 2008 que les problèmes ont été résolu Embarassed

tu aurais le souci commun du démarreur que je n'en serais pas étonné Suspect

contacte ton concess pour en être sûr et si c'est le cas, qu'il te mette de suite un nouveau en commande Wink
avatar
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 52
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Re: Ca y est je l'ai récupéré mais je ne suis pas convaincu !!!

Message  ivoh le Ven 11 Juin 2010 - 15:28

merci Lo34, ma moto est garantie jusqu'en aout 2010, problème connu par benelli, est ce que tu crois que ça peut être pris sous garantie le changement de démarreur ?
avatar
ivoh

Messages : 208
Date d'inscription : 25/03/2010
Age : 46
Localisation : aveyron

Revenir en haut Aller en bas

Re: Ca y est je l'ai récupéré mais je ne suis pas convaincu !!!

Message  lo34 le Ven 11 Juin 2010 - 15:40

oui ma poule, ça a été mon cas Wink
un conseil : ne traines pas pour faire-faire la prise en charge par Benelli
avatar
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 52
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Re: Ca y est je l'ai récupéré mais je ne suis pas convaincu !!!

Message  dom le Ven 11 Juin 2010 - 21:18

si je comprend bien une 1 ere mise en circulation 2008 ,peut etre un modele 2008 mais fabriquer en 2006 ? merci de vos réponses
avatar
dom

Messages : 6196
Date d'inscription : 24/03/2010
Age : 54
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: Ca y est je l'ai récupéré mais je ne suis pas convaincu !!!

Message  lo34 le Ven 11 Juin 2010 - 21:29

tout à fait Dom !
mon CR est de 2007 mais fabriqué en 2006 Rolling Eyes
avatar
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 52
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Re: Ca y est je l'ai récupéré mais je ne suis pas convaincu !!!

Message  dom le Ven 11 Juin 2010 - 21:35

merci pour l info lo34 , mais si je veux vendre ma machine qu es ce qui prime???? scratch
avatar
dom

Messages : 6196
Date d'inscription : 24/03/2010
Age : 54
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: Ca y est je l'ai récupéré mais je ne suis pas convaincu !!!

Message  lo34 le Ven 11 Juin 2010 - 21:37

l'année modèle , car la cote argus est basée là dessus et pas l'année de fabrication Wink
avatar
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 52
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Re: Ca y est je l'ai récupéré mais je ne suis pas convaincu !!!

Message  dom le Ven 11 Juin 2010 - 21:40

kool; merci
avatar
dom

Messages : 6196
Date d'inscription : 24/03/2010
Age : 54
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: Ca y est je l'ai récupéré mais je ne suis pas convaincu !!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum