Benelli Forum France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» Donne des accoups à partir de la 3eme vitesse
Première panne... I_icon_minitimeAujourd'hui à 6:55 par Flow67240

» Petite présentation ????
Première panne... I_icon_minitimeAujourd'hui à 6:51 par Flow67240

» Bonjour à vous tous !
Première panne... I_icon_minitimeAujourd'hui à 5:28 par dom

» Grosse bêtise tune ecu
Première panne... I_icon_minitimeAujourd'hui à 5:05 par Johnboy42

» Cloche embrayage R160
Première panne... I_icon_minitimeHier à 15:07 par ¤MaX¤

» expo Motos Saint-Agrève 07
Première panne... I_icon_minitimeHier à 7:08 par JH42

» Futur acheteur Benelli tnt ?
Première panne... I_icon_minitimeVen 19 Juil 2024 - 4:50 par cricri-reaction

» Position Fusibles
Première panne... I_icon_minitimeJeu 18 Juil 2024 - 16:55 par dom

» Bonjour a tous
Première panne... I_icon_minitimeJeu 18 Juil 2024 - 8:52 par stefbzh22

Le deal à ne pas rater :
Manga Spy x Family Tome 13 édition Collector : où le précommander ?
14.50 €
Voir le deal

Première panne...

3 participants

Aller en bas

Première panne... Empty Première panne...

Message  steph80gs Mer 12 Jan 2022 - 20:39

Salut,
Bon ben, même pas 1000 bornes depuis l'achat de ma X et déjà en rade ?! Elle totalise 17000 kms.
Cela commence plutôt mal.
Sonde T° d'air HS d'ou le voyant moteur allumé.
Le concessionnaire se rapproche de l'importateur pour savoir si ce pb est récurrent et demander cette fameuse sonde.
Quelqu'un a t-il eu le même soucis ?

steph80gs

Messages : 44
Date d'inscription : 09/11/2021
Age : 53
Localisation : perpignan

Revenir en haut Aller en bas

Première panne... Empty Re: Première panne...

Message  Nono Pastaga 13 Mer 12 Jan 2022 - 21:45

Salut,
j'ai sur la mienne le voyant moteur qui est aussi allumé. Il y a t'il eu des symptômes de la panne ? Ou tout simplement le passage de la valise? Merci

Nono Pastaga 13

Messages : 5
Date d'inscription : 23/12/2021
Age : 43
Localisation : Salon de Provence

Revenir en haut Aller en bas

Première panne... Empty Re: Première panne...

Message  steph80gs Jeu 13 Jan 2022 - 17:07

Pour moi, je ressens une "carburation" non linéaire. Il y a comme des micro oscillations.
Ce qui est n normal vu les mauvaises informations données au boitier injection qui du coup tente de corriger en permanence.
Enfin à mon avis.

steph80gs

Messages : 44
Date d'inscription : 09/11/2021
Age : 53
Localisation : perpignan

Revenir en haut Aller en bas

Première panne... Empty Re: Première panne...

Message  steph80gs Sam 15 Jan 2022 - 14:37

Le concessionnaire vient de m'appeler en m'indiquant que finalement il aurait pris attache auprès de benelli qui lui aurait indiqué qu'une simple mise à jour du logiciel d'injection règlerait le problème ?
Etant une bille en électronique, je ne sais qu'en penser ?
Comment se fait il que ce logiciel doit être mise à jour ? Pourquoi ne l'a t il pas été lors de la révision des 13 000 kms il y a quelques mois ?
Bref, je verrai mercredi mais si quelqu'un peut donner une explication, je suis preneur.

steph80gs

Messages : 44
Date d'inscription : 09/11/2021
Age : 53
Localisation : perpignan

Revenir en haut Aller en bas

Première panne... Empty Re: Première panne...

Message  clem01 Jeu 27 Jan 2022 - 6:07

Bonjour,

Ce message juste pour prendre des nouvelles de votre moto .Elle refonctionne ?

Merci à bientôt.


clem01

Messages : 20
Date d'inscription : 04/05/2021
Age : 39
Localisation : Ain

Revenir en haut Aller en bas

Première panne... Empty Re: Première panne...

Message  steph80gs Jeu 27 Jan 2022 - 18:33

Salut,
Je sors du garage ce jour.
Impossible de rouler avant du fait du givre et verglas le matin.

Visiblement cela a été difficile. L'importateur lui a envoyé sur son téléphone portable les programmes pour la MAJ du logiciel.
Il a du s'y reprendre à 3 fois. Une journée pour faire le taf ?!!!
Et en plus le garage n'est pas payé par benelli même si elle est sous garantie.
Benelli a un barème temps pour remplacer certaines pièces dans le cadre de la garantie si elle ne figure pas dans la liste. Pas de fric pour le garage. Gloupsss

Retour chez moi (100 bornes) Le voyant ne s'est pas rallumé.
J'attends de voir un peu dans le temps.

steph80gs

Messages : 44
Date d'inscription : 09/11/2021
Age : 53
Localisation : perpignan

Revenir en haut Aller en bas

Première panne... Empty Re: Première panne...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum