Benelli Forum France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» y'a t'il des pistards ici ?
Première panne... I_icon_minitimeJeu 20 Jan 2022 - 18:38 par dom

» Présentation, nouveau venu
Première panne... I_icon_minitimeMer 19 Jan 2022 - 12:03 par Pilou

» Nouvel arrivant
Première panne... I_icon_minitimeMar 18 Jan 2022 - 18:16 par dom

» ROUE AVANT ET ARRIERE TRK 502X
Première panne... I_icon_minitimeLun 17 Jan 2022 - 6:37 par patou13111

» Vends Benelli TRK502 mai 2021
Première panne... I_icon_minitimeSam 15 Jan 2022 - 22:40 par Jouniaux

» buongiorno / arrivederci
Première panne... I_icon_minitimeSam 15 Jan 2022 - 16:28 par dom

» Première panne...
Première panne... I_icon_minitimeSam 15 Jan 2022 - 14:37 par steph80gs

» Ma présentation
Première panne... I_icon_minitimeJeu 13 Jan 2022 - 13:20 par ericriotgun

» presentation du vroumvroum
Première panne... I_icon_minitimeSam 8 Jan 2022 - 8:39 par dom

Première panne...

2 participants

Aller en bas

Première panne... Empty Première panne...

Message  steph80gs Mer 12 Jan 2022 - 20:39

Salut,
Bon ben, même pas 1000 bornes depuis l'achat de ma X et déjà en rade ?! Elle totalise 17000 kms.
Cela commence plutôt mal.
Sonde T° d'air HS d'ou le voyant moteur allumé.
Le concessionnaire se rapproche de l'importateur pour savoir si ce pb est récurrent et demander cette fameuse sonde.
Quelqu'un a t-il eu le même soucis ?

steph80gs

Messages : 20
Date d'inscription : 09/11/2021
Age : 50
Localisation : perpignan

Revenir en haut Aller en bas

Première panne... Empty Re: Première panne...

Message  Nono Pastaga 13 Mer 12 Jan 2022 - 21:45

Salut,
j'ai sur la mienne le voyant moteur qui est aussi allumé. Il y a t'il eu des symptômes de la panne ? Ou tout simplement le passage de la valise? Merci

Nono Pastaga 13

Messages : 3
Date d'inscription : 23/12/2021
Age : 41
Localisation : Salon de Provence

Revenir en haut Aller en bas

Première panne... Empty Re: Première panne...

Message  steph80gs Jeu 13 Jan 2022 - 17:07

Pour moi, je ressens une "carburation" non linéaire. Il y a comme des micro oscillations.
Ce qui est n normal vu les mauvaises informations données au boitier injection qui du coup tente de corriger en permanence.
Enfin à mon avis.

steph80gs

Messages : 20
Date d'inscription : 09/11/2021
Age : 50
Localisation : perpignan

Revenir en haut Aller en bas

Première panne... Empty Re: Première panne...

Message  steph80gs Sam 15 Jan 2022 - 14:37

Le concessionnaire vient de m'appeler en m'indiquant que finalement il aurait pris attache auprès de benelli qui lui aurait indiqué qu'une simple mise à jour du logiciel d'injection règlerait le problème ?
Etant une bille en électronique, je ne sais qu'en penser ?
Comment se fait il que ce logiciel doit être mise à jour ? Pourquoi ne l'a t il pas été lors de la révision des 13 000 kms il y a quelques mois ?
Bref, je verrai mercredi mais si quelqu'un peut donner une explication, je suis preneur.

steph80gs

Messages : 20
Date d'inscription : 09/11/2021
Age : 50
Localisation : perpignan

Revenir en haut Aller en bas

Première panne... Empty Re: Première panne...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum