Benelli Forum France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» Salut tout le monde !
New membre  I_icon_minitimeAujourd'hui à 7:10 par dom

» Démultiplication Leoncino 500T 2022
New membre  I_icon_minitimeHier à 11:15 par Florent

» Kit fixation valises latérales
New membre  I_icon_minitimeMer 25 Mai 2022 - 18:04 par varamotors

» Abs deconnectable trk 2020? [Résolu]
New membre  I_icon_minitimeMer 25 Mai 2022 - 17:59 par varamotors

» Présentation
New membre  I_icon_minitimeMar 24 Mai 2022 - 5:36 par dom

» un nouveau en Léoncino trail
New membre  I_icon_minitimeDim 22 Mai 2022 - 15:13 par Florent

» Benelli Leoncino 500 Trail
New membre  I_icon_minitimeDim 22 Mai 2022 - 15:00 par Florent

» Couple de serrage d'axe de roue arrière
New membre  I_icon_minitimeSam 21 Mai 2022 - 16:15 par Max Power

» peésentation
New membre  I_icon_minitimeJeu 19 Mai 2022 - 20:58 par Bigfif

Le Deal du moment :
Cartes Pokémon – coffret ETB Astres ...
Voir le deal

New membre

2 participants

Aller en bas

New membre  Empty New membre

Message  Nguaglianone Dim 21 Fév 2021 - 13:32

J'ai 23ans bientôt 2 ans de moto, j'ai eu un cb500 2001 puis un fazer 600 2002 et j'ai voulu me fair plaisir avec la benelli 752s, franchement pas déçu mais parfois elle beug un peu lorsque je roule et je marret parfois elle Calle pour rien et il faut juste ré démarrer et roulé tranquillement mais pour une moto neuf c'est quand même bizarre et puis mon indicateur de rapport engagé ne marche pas lorsque je passe la 6 donc capteur à changer d'ici les prochains jours

Nguaglianone

Messages : 3
Date d'inscription : 21/02/2021
Age : 25
Localisation : Melun

Revenir en haut Aller en bas

New membre  Empty New membre

Message  Nguaglianone Dim 21 Fév 2021 - 13:37

Bonjour je voudrais savoir j'ai une 752s et quand je roule au bout d'un moment a l'arrêt je sent qu'elle broute et au démarrage franchement ça cale obliger d'éteindre d'envoyer des coups de gaz puis sentir qu'elle repart, aussi mon indicateur de rapport engagé ne marche pas sur la 6 tout simplement elle m'affiche aucune vitesse ou bien la 1 donc capteur à changer et concernant le broutage le concessionnaire ne trouve pas de soucis particuliers après je doute de la professionnalisme

Nguaglianone

Messages : 3
Date d'inscription : 21/02/2021
Age : 25
Localisation : Melun

Revenir en haut Aller en bas

New membre  Empty Re: New membre

Message  Bigfif Dim 21 Fév 2021 - 17:22

Bienvenue cheers
Bigfif
Bigfif

Messages : 886
Date d'inscription : 03/02/2010
Age : 46
Localisation : Puy de Dôme

Revenir en haut Aller en bas

New membre  Empty Re: New membre

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum