Benelli Forum France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» Bruit bizarre et perte de puissance
Reculez ... Je démarre  I_icon_minitimeHier à 11:01 par jean-seb

» Clé à bougies pour 900 SEI
Reculez ... Je démarre  I_icon_minitimeHier à 10:43 par Thierry ALLARIA

» Benelli trek 1130
Reculez ... Je démarre  I_icon_minitimeHier à 7:00 par david20-100

» Presentation
Reculez ... Je démarre  I_icon_minitimeSam 18 Sep 2021 - 20:42 par Pilou

» Benelli trk 502
Reculez ... Je démarre  I_icon_minitimeSam 18 Sep 2021 - 20:40 par Pilou

» Embrayage Surflex
Reculez ... Je démarre  I_icon_minitimeMar 14 Sep 2021 - 12:45 par jean-seb

» Révision des 19.000 - 350€ ?
Reculez ... Je démarre  I_icon_minitimeLun 13 Sep 2021 - 11:33 par persoguillaume

» cartographie
Reculez ... Je démarre  I_icon_minitimeDim 12 Sep 2021 - 21:49 par commo

» Bonjour d’un jeune pilote
Reculez ... Je démarre  I_icon_minitimeDim 12 Sep 2021 - 20:52 par Bigfif

Le Deal du moment : -15%
Roborock S7 Aspirateur Robot en promo chez Cdiscount
Voir le deal
509 €

Reculez ... Je démarre

+2
les marluches
Xornex
6 participants

Aller en bas

Reculez ... Je démarre  Empty Reculez ... Je démarre

Message  Xornex Jeu 2 Mai 2013 - 12:24

Alors voilà , mon problème principal . Ma chère TNT me sort une fumée blanche de l'échappement assez importante mais surtout malodorante si je puis dire ! On ne peut rester a un mètre de la moto si on veut pouvoir respiré !! Quand je m'arrête aux feux ou au stop , l'odeur de l'échappement remonte dans mon casque aie aie sa pique les yeux . Un conducteur de voiture fermerai sa vitre ! Mes potes veulent plus me suivre télément .... Elle pue ! ( bon c'est vrai ils sont plus souvent deriere lol ) . D'où vient ce problème ? Segmentation ? Réglage moteur ?
Xornex
Xornex

Messages : 25
Date d'inscription : 02/05/2013
Age : 36
Localisation : Amiens , Picardie , Somme

Revenir en haut Aller en bas

Reculez ... Je démarre  Empty Re: Reculez ... Je démarre

Message  les marluches Jeu 2 Mai 2013 - 12:28

Xornex a écrit:Alors voilà , mon problème principal . Ma chère TNT me sort une fumée blanche de l'échappement assez importante mais surtout malodorante si je puis dire ! On ne peut rester a un mètre de la moto si on veut pouvoir respiré !! Quand je m'arrête aux feux ou au stop , l'odeur de l'échappement remonte dans mon casque aie aie sa pique les yeux . Un conducteur de voiture fermerai sa vitre ! Mes potes veulent plus me suivre télément .... Elle pue ! ( bon c'est vrai ils sont plus souvent deriere lol ) . D'où vient ce problème ? Segmentation ? Réglage moteur ?

Crying or Very sad en général fumée blanche c'est un joint de culasse, vérifie ton niveau de liquide de refroidissement si il a baissé
les marluches
les marluches

Messages : 3166
Date d'inscription : 01/05/2011
Age : 63
Localisation : Adissan (34)

http://www.lesmarluches.com

Revenir en haut Aller en bas

Reculez ... Je démarre  Empty Re: Reculez ... Je démarre

Message  Xornex Jeu 2 Mai 2013 - 12:36

C'est ce qui me fait peur aussi , j'ai refait mon niveau samedi , rouler hier ( même si je devrais pas je sais ) mais bon .... Je vais au garage apres vérifier ça !
Xornex
Xornex

Messages : 25
Date d'inscription : 02/05/2013
Age : 36
Localisation : Amiens , Picardie , Somme

Revenir en haut Aller en bas

Reculez ... Je démarre  Empty Re: Reculez ... Je démarre

Message  Xornex Jeu 2 Mai 2013 - 13:46

Bon apparement le niveau n'a pas trop bougé , je suis juste 2/3 millimètres en dessous du niveau Max
Xornex
Xornex

Messages : 25
Date d'inscription : 02/05/2013
Age : 36
Localisation : Amiens , Picardie , Somme

Revenir en haut Aller en bas

Reculez ... Je démarre  Empty Re: Reculez ... Je démarre

Message  JH42 Jeu 2 Mai 2013 - 13:50

elle fume à chaud comme à froid ?
à froid (et humide) c'est normal le matin, mais pas à chaud !

_________________
Reculez ... Je démarre  Cromwell
JH42
JH42
Modérateur
Modérateur

Messages : 6821
Date d'inscription : 13/06/2009
Age : 66
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Reculez ... Je démarre  Empty Re: Reculez ... Je démarre

Message  Xornex Jeu 2 Mai 2013 - 13:55

A froid elle fume ( c normal ) mais sa pue c'est horrible ! En laissant chauffer 10 min , un coup de gaz grosse fumée ( blanche ) , a froid ... Comme a chaud ... Hier apres une petite heure de route , je l'ai laissée ce reposer 1h , j'ai redémarré idem ... Fumée blanche et forte odeur des échappements
Xornex
Xornex

Messages : 25
Date d'inscription : 02/05/2013
Age : 36
Localisation : Amiens , Picardie , Somme

Revenir en haut Aller en bas

Reculez ... Je démarre  Empty Re: Reculez ... Je démarre

Message  cricri-reaction Jeu 2 Mai 2013 - 14:49

Xornex a écrit:Bon apparement le niveau n'a pas trop bougé , je suis juste 2/3 millimètres en dessous du niveau Max

nan, te fies pas au vase d'expansion qui n'en ai pas un... tu ouvres ton bouchon de radia sur l'écope droite de ta meule et tu regardes.
cricri-reaction
cricri-reaction

Messages : 2176
Date d'inscription : 16/12/2011
Age : 53
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Reculez ... Je démarre  Empty Re: Reculez ... Je démarre

Message  scalpv Jeu 2 Mai 2013 - 15:54

+1
le mien est vide
scalpv
scalpv

Messages : 5886
Date d'inscription : 25/05/2010
Age : 51
Localisation : Paname

http://tre-4-tornado.blogspot.com/

Revenir en haut Aller en bas

Reculez ... Je démarre  Empty Re: Reculez ... Je démarre

Message  Xornex Jeu 2 Mai 2013 - 17:10

En effet ... Désole pour cette erreur ! Bon du coup ma belle va avoir le droit a une petite balade chez Cricri-réaction ! Au top !
Xornex
Xornex

Messages : 25
Date d'inscription : 02/05/2013
Age : 36
Localisation : Amiens , Picardie , Somme

Revenir en haut Aller en bas

Reculez ... Je démarre  Empty Re: Reculez ... Je démarre

Message  sebbourges Dim 5 Mai 2013 - 8:15

Pareil mon pseudo reservoir et toujour quasi vide par contre nivo au top dans les radiateurs.

Elle fume aussi blanc au matin apres quelques jours de repos mais sa ne dur que quelques minute. Apres pour l'odeur moi c surtout les vetements qui sente un peu quand je roule longtemps tout simplement parceque l 'ancien proprio a du virer la petit tetine qui depasse de l'échappement.

Par contre a chaud :/


sebbourges

Messages : 111
Date d'inscription : 08/03/2013
Age : 36
Localisation : bourges

Revenir en haut Aller en bas

Reculez ... Je démarre  Empty Re: Reculez ... Je démarre

Message  Xornex Dim 5 Mai 2013 - 13:51

Idem l'ancien proprio a retiré le petit morceau s'échappèrent sorti de cartouche , de plus il a mal remonter le pot , et la cartouche sort de son logis , les gazs sortent sous ma selle et me remonte dans le casques c'est l'horreur lol affraid
Xornex
Xornex

Messages : 25
Date d'inscription : 02/05/2013
Age : 36
Localisation : Amiens , Picardie , Somme

Revenir en haut Aller en bas

Reculez ... Je démarre  Empty Re: Reculez ... Je démarre

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum