Benelli Forum France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» 900 Sei qui charge très mal
[Résolu] Souci moteur  I_icon_minitimeHier à 21:02 par CouzinSei

» CouzinSei et la 900 pas à lui
[Résolu] Souci moteur  I_icon_minitimeHier à 20:53 par CouzinSei

» ça raclouille [stepper]
[Résolu] Souci moteur  I_icon_minitimeHier à 18:16 par eric11

» Bruit bizarre et perte de puissance
[Résolu] Souci moteur  I_icon_minitimeHier à 17:53 par jean-seb

» Clé à bougies pour 900 SEI
[Résolu] Souci moteur  I_icon_minitimeDim 19 Sep 2021 - 10:43 par Thierry ALLARIA

» Benelli trek 1130
[Résolu] Souci moteur  I_icon_minitimeDim 19 Sep 2021 - 7:00 par david20-100

» Presentation
[Résolu] Souci moteur  I_icon_minitimeSam 18 Sep 2021 - 20:42 par Pilou

» Benelli trk 502
[Résolu] Souci moteur  I_icon_minitimeSam 18 Sep 2021 - 20:40 par Pilou

» Embrayage Surflex
[Résolu] Souci moteur  I_icon_minitimeMar 14 Sep 2021 - 12:45 par jean-seb

[Résolu] Souci moteur

+14
groseille
motje
paquy
sliderman1130
guilux13
MacLeod
JH42
yorg
lo34
chigoum
dom
lionel
scalpv
Parou
18 participants

Page 1 sur 3 1, 2, 3  Suivant

Aller en bas

[Résolu] Souci moteur  Empty [Résolu] Souci moteur

Message  Parou Lun 31 Jan 2011 - 14:01

Salut les benellistes,

A mon tour d'ouvrir un post pour un souci de démarrage et de ralenti instable.

Je tiens à préciser que je n'ai jamais eu aucun problème ni de démarrage, ni de calage avec cette moto, jusque vendredi dernier après-midi. La moto a couché dehors pendant 3 jours par environ 0°C jusqu'à ce matin, ce qui n'avait pas posé de souci lors de la précédente vague de froid où ma belle avait passé la semaines sans bouger par des températures négatives, de la neige etc (sous bache, pris au dépourvu).

Ce matin donc, par -2°C, temps sec, je démarre ma TNT 899 s.

Le moteur a du mal à se lancer, reste sur le ralenti plutôt bas (vers 1400 tr/min) et hoquète un peu, comme d'hab pour ces températures glaciales. Puis, il s'arrête, comme ça arrive parfois.

Habituellement, un petit coup de démarreur après le premier calage et tout revient dans l'ordre. Moteur froid, le ralenti monte vers 1900-2000 tr/min, et ça part sans souci.

Mais pas ce matin.

J'actionne le démarreur, le moteur se lance et cale au bout de 5 secondes. Du coup je tente une fois ou deux sans insister, puis je réessaye en mettant un peu les gaz. Le moteur tourne alors mais ne sonne pas très rond (1 cylindre HS ?), je suis obligé de garder les gaz sous peine de caler.

Après avoir démarré et fait 300m comme ça, le moteur cale pour de bon après un bon gros pet dans le pot d'échappement (la moto a filtre DNA + Devil master dé-chicané), et impossible de redémarrer.

Voilà ce que j'ai regardé rapidement avant de devoir abandonner mon véhicule et devoir prendre ma boite à roues pour aller bosser :
-On entend la pompe à essence qui se met en marche quand on tourne la clé de contact
-Quand on appuie sur le démarreur, celui ci tourne mais ça ne suffit pas à démarrer. Juste avant de relacher le bouton de démarreur, le voyant injection s'allume, mais s'éteint aussitôt dès qu'on relâche le bouton.
-Pas d'eau dans la boite à fusible a priori
-Les feux arrière et les veilleuses sont allumés à la mise du contact ce qui exclue un pincement du cable dont on parle parfois
-Un coup de booster grace a l'aide du garage du coin ne suffit pas à redémarrer la moto à froid (pas plus de détails car c'est mon frère qui a récupéré la moto et a tenté ça).
-Je me rappelle plus trop, mais je crois qu'une fois le contact mis, le voyant huile reste allumé avec le témoin N de la boite. Aucune idée de si c'est normal.

Mes pistes :
fusibles et/ou eau dans la boite à fusibles
pompe à essence
passage du cable des feux arrières

si collecteur froid (pas pensé à vérifier sur le moment) = Bobine ou bougie HS mais dans ce cas je devrais avoir un témoin d'injection tout le temps il me semble
Capteur quelconque (capteur de chute, position de vilo, pression d'huile)

Si quelqu'un a une idée pour orienter mes recherches...

Au plaisir de vous lire et encore une fois, désolé pour le pavé !


Dernière édition par Parou le Mar 15 Fév 2011 - 21:30, édité 2 fois

Parou

Messages : 94
Date d'inscription : 29/03/2010

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  scalpv Lun 31 Jan 2011 - 17:18

salut Parou, pas d'idées à part vérification de l'allumage..mais je te souhaite bon courage....et de la patience!
scalpv
scalpv

Messages : 5886
Date d'inscription : 25/05/2010
Age : 51
Localisation : Paname

http://tre-4-tornado.blogspot.com/

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  lionel Lun 31 Jan 2011 - 17:54

si c'était une bobine elle démarrerait sur 2 pattes (c'était le cas pour la mienne ).bon courage
lionel
lionel

Messages : 40
Date d'inscription : 29/12/2010
Localisation : quimper

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  dom Lun 31 Jan 2011 - 18:29

ta machine est toujours sous garantie ?
dom
dom

Messages : 7012
Date d'inscription : 24/03/2010
Age : 57
Localisation : BRETAGNE

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  Parou Lun 31 Jan 2011 - 18:36

La machine est sous garantie.

J'ai retesté ce soir, mais après toutes ces tentatives de démarrage et par 0°C dehors je me demande si ce n'est pas simplement la batterie qui est molle du genou.

C'est normal le voyant d'huile qui reste allumé quand on met le contact ? J'ai vérifié le capteur mais de l'extérieur on dirait que tout va bien.

J'habite à 50 km du concess, je suis bon pour louer une camionette je crois :S

Parou

Messages : 94
Date d'inscription : 29/03/2010

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  chigoum Lun 31 Jan 2011 - 19:06

le fait qu'elle ait réussi a démarrer voudrait dire qu'elle n'a pas tout ses cylindres, donc bobine en 1er, surtout si ta brèle couche dehors Mad c'est pas gentils de la faire dormir dehors et elle s'est vengé Very Happy démontes les à l'occas et regardes si c'est pas oxydé là dedans Wink
chigoum
chigoum

Messages : 1005
Date d'inscription : 01/08/2010
Age : 53
Localisation : Orléans

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  lo34 Lun 31 Jan 2011 - 21:28

est-ce que ce ne serait pas le stepper qui ferait des siennes ? (si quelqu'un peut m'éclairer sur la fonction de celui-ci ... Wink )
lo34
lo34

Messages : 7938
Date d'inscription : 18/10/2009
Age : 55
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  yorg Mar 1 Fév 2011 - 6:29

Si j'ai bien compris, et je suis tout jeune Benelliphile, le stepper sert à la régalation du ralenti (moteur pas à pas ).
A mon avis, si c'était lui qui déconne, t'aurais des soucis de calage aà cause d'uun ralenti brouillon mais pas de raison qu'il tourne que sur 2 pates...
https://www.benelliforumfrance.com/t1194-stepper-899-s?highlight=stepper
yorg
yorg

Messages : 52
Date d'inscription : 20/01/2011
Age : 44
Localisation : Mios

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  Invité Mar 1 Fév 2011 - 9:04

Vi vi, quand mon stepper à déconné c'était en même temps que l'alternateur, mais le ralenti était vraiment instable et même en roulant la moto prenait des tours toute seule.

Invité
Invité


Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  JH42 Mar 1 Fév 2011 - 10:03

première piste : une bobine ! (la mienne couche souvent dehors, même parfois sous la neige, mais les bobines ont été étanchéifiées par Jérôme ... et jamais de souci !)

_________________
[Résolu] Souci moteur  Cromwell
JH42
JH42
Modérateur
Modérateur

Messages : 6821
Date d'inscription : 13/06/2009
Age : 66
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  MacLeod Mar 1 Fév 2011 - 13:41

Si je peux mettre mon grain de sable......
La même chose m'est arrivée avec mon ancienne moto. La panne venait du régulateur de tension. Essaie de voir de ce coté

MacLeod

Messages : 238
Date d'inscription : 10/10/2010
Age : 46
Localisation : Doubs

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  Parou Mar 1 Fév 2011 - 14:56

Ce qui m'étonne vraiment c'est qu'il n'y a eu aucun signe précurseur pour ce problème.

Hier soir j'ai retenté de démarrer mais on avait vraiment l'impression de demander trop à la batterie alors je l'ai débranchée et je l'ai mise à charger. Son voltage indiquait 12.1V avant la charge, ce qui est faible mais quand même pas critique pour mon expérience de mécano en herbe. Ce soir quand je rentre du taff je rebranche et je fais un nouveau test.

Le régulateur de tension, c'est une grosse résistance qui dissipe l'excès d'énergie de l'alternateur si je me trompe pas... A moins d'un fil sectionné, ca me parait difficile de tomber en panne. Et si c'était le cas on devrait plutot être en surtension (U>12.6V pour les batteries plomb acide au repos) qu'en sous tention comme moi :S

J'ai donc bien peur qu'il s'agisse effectivement de quelque chose de plus grave. Pour le coup de la bobine, il n'y aurait pas du y avoir de signes précurseurs ?

Le gros boum dans le pot c'était lié à un cylindre non explosé d'après vous ? Ca peut tourner sur 2 cylindres un moteur de Benelli ?


Parou

Messages : 94
Date d'inscription : 29/03/2010

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  guilux13 Mar 1 Fév 2011 - 15:43

Attention méfiance pour la tension de la batterie !!!!! ca peut être indicateur mais pas obligatoire !!!
tu peux avoir aussi une batterie qui t'affiche un 12.6 V bien rond mais un ampérage qui chute dés que tu sollicite, c'est aussi un autre type de batterie naz ... (mon ex batterie en passant...)
Donc ne néglige pas la batterie avant de te lancer dans un démontage de folie essai de tester avec une bonne batterie en forme !!!
guilux13
guilux13

Messages : 133
Date d'inscription : 26/10/2010
Age : 41
Localisation : Vitrolles

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  MacLeod Mar 1 Fév 2011 - 15:47

Le régulateur de tension permet de réguler la tension électrique, ce qui évite à la batterie de délivrer plus que nécessaire, et d'abîmer plusieurs parties électriques de la meule. Au risque de me répéter, j'ai eu exactement la même panne avec les mêmes symptômes (le gros boum dans le pot, etc, etc). De plus, si ta moto est toujours sous garantie, n'hésite pas à la ramener. C'est une pièce qui coûte très chère pour ce que c'est.

MacLeod

Messages : 238
Date d'inscription : 10/10/2010
Age : 46
Localisation : Doubs

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  sliderman1130 Mar 1 Fév 2011 - 15:52

parou a écrit: ...Ca peut tourner sur 2 cylindres un moteur de Benelli ?
...ben oui ... la Due Twisted Evil mais bon pas concluant apparement vu qu elle n a pas passe les pre series Razz
sliderman1130
sliderman1130

Messages : 1635
Date d'inscription : 03/08/2009
Age : 50
Localisation : grenoble

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  Parou Mar 1 Fév 2011 - 20:48

Voilà, j'ai rebranché la batterie ce soir.

La moto ne démarre pas. Le démarreur tourne toujours mais ne suffit pas à lancer le moteur visiblement.

Quelques instant après avoir appuyé sur le démarreur, sans succès, j'entends le bruit de la pompe à essence qui s'active, comme quand je mets la clé sur ON... C'est normal ?

J'ai tenté un démarrage au start pilot, résultat : un gros pet dans le pot, ce qui semble corroborer un problème d'allumage.

Si je pouvais éviter de ramener ma moto chez le concess en camionette, ca m'arrangerai. Vos conseils sont les bienvenus !

Parou

Messages : 94
Date d'inscription : 29/03/2010

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  lo34 Mar 1 Fév 2011 - 21:08

peux-tu te procurer un chargeur démarreur et faire l'essai avec ?
lo34
lo34

Messages : 7938
Date d'inscription : 18/10/2009
Age : 55
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  Parou Mar 1 Fév 2011 - 21:14

Déjà tenté avec un booster.

Ca suffit pas à démarrer la moto. Du moins, elle démarre, mais coupe 2 secondes après que je le débranche.

Parou

Messages : 94
Date d'inscription : 29/03/2010

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  paquy Mar 1 Fév 2011 - 22:01

batterie ou alternateur HS Shocked
paquy
paquy

Messages : 1479
Date d'inscription : 11/01/2010
Age : 50
Localisation : 16380 GRASSAC

http://club.quomodo.com/sbf-spaniacien/accueil-bienvenue_au_club

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  motje Mar 1 Fév 2011 - 22:08

parou a écrit:Déjà tenté avec un booster.

Ca suffit pas à démarrer la moto. Du moins, elle démarre, mais coupe 2 secondes après que je le débranche.

Déjà eu le problème avec une bécane avant ça et c'était la batterie, maintenant à savoir si c'est ça sur la tienne.... scratch

D'un autre côté, me suis déjà laissé dire plus d'une fois qu'un booster ou un chargeur rapide, c'était vraiment pas conseillé sur une petite batterie.
motje
motje

Messages : 1756
Date d'inscription : 19/10/2009
Age : 55
Localisation : Comines (Belgique)

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  groseille Mar 1 Fév 2011 - 22:12

Pour l'alternateur simple a verifier, si tu arrive a la demarrer, met un testeur sur la batterie et regarde si tu arrive a 14volt moteur demarré, sinon tu n'y arrive pas l'alternateur est HS.
groseille
groseille

Messages : 209
Date d'inscription : 27/08/2010

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  lo34 Mar 1 Fév 2011 - 22:23

groseille a écrit:Pour l'alternateur simple a verifier, si tu arrive a la demarrer, met un testeur sur la batterie et regarde si tu arrive a 14volt moteur demarré, sinon tu n'y arrive pas l'alternateur est HS.

ou tout au moins 13,5v Wink
lo34
lo34

Messages : 7938
Date d'inscription : 18/10/2009
Age : 55
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  groseille Mar 1 Fév 2011 - 22:32

Oui aussi, ont dira que ca passe. lol!
groseille
groseille

Messages : 209
Date d'inscription : 27/08/2010

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  Parou Mar 1 Fév 2011 - 22:33

Bah le souci c'est justement que j'arrive pas à garder le moteur tournant longtemps... donc pour vérifier la tension moteur tournant c'est comment dire... pas évident Smile


Dernière édition par Parou le Mar 15 Fév 2011 - 18:52, édité 1 fois

Parou

Messages : 94
Date d'inscription : 29/03/2010

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  lo34 Mar 1 Fév 2011 - 22:44

enlève le cadre et l'habillage autour, ce sera moins lourd à lancer contre le mur ...

désolé Embarassed
lo34
lo34

Messages : 7938
Date d'inscription : 18/10/2009
Age : 55
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

[Résolu] Souci moteur  Empty Re: [Résolu] Souci moteur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum