Benelli Forum France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» Application smartphone MyBenelli
Problème démarrage  I_icon_minitimeAujourd'hui à 15:15 par zspirit

» Chicane ?
Problème démarrage  I_icon_minitimeHier à 14:57 par marc974

» Bonjour à tous et toutes
Problème démarrage  I_icon_minitimeMar 27 Sep 2022 - 11:07 par Pilou

» reprogrammation ecu ?????
Problème démarrage  I_icon_minitimeLun 26 Sep 2022 - 14:54 par cricri-reaction

» bonjour a tous nouveau sur le forum
Problème démarrage  I_icon_minitimeLun 26 Sep 2022 - 11:56 par Pilou

» projet d'acquisition d'une 900 SEI
Problème démarrage  I_icon_minitimeSam 24 Sep 2022 - 6:34 par fantome

» Cherche etrier support pedale frein 900 Tornado
Problème démarrage  I_icon_minitimeMar 20 Sep 2022 - 16:07 par MIQUEER

» IMPERIALE : video et premier essai complet
Problème démarrage  I_icon_minitimeMar 20 Sep 2022 - 7:02 par coco93

» Cherche quelqu'un dans mon coins qui a possibilité de jouer avec tune ecu....
Problème démarrage  I_icon_minitimeLun 19 Sep 2022 - 12:15 par Pilou

-40%
Le deal à ne pas rater :
-40% Nike Crater Impact SE
68.97 € 114.99 €
Voir le deal

Problème démarrage

5 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Problème démarrage  Empty Problème démarrage

Message  starsky88 Mar 31 Mai 2022 - 20:25

Bonsoir à tous.
J'ai besoin de votre aide pour résoudre mon problème de démarrage.
Je dois emmener un - sur la commande du relais d'injection pour démarrer ma tre-k et ensuite des que je passe un rapport elle cale aussi tôt même béquille repliée.
Sans ce - sur ce relais, elle ne démarre pas.
Quand pensez-vous ?

starsky88

Messages : 34
Date d'inscription : 05/06/2015
Age : 50
Localisation : raon l'étape

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  jean-seb Mar 31 Mai 2022 - 20:55

Tu ne voudrais pas plutôt parler du relais de démarrage?
jean-seb
jean-seb

Messages : 1324
Date d'inscription : 08/10/2012
Age : 53
Localisation : Pas de Calais

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  cricri-reaction Mer 1 Juin 2022 - 4:15

Tu as une sécurité d'enclenché.
A vérifier, l'ensemble "neutre", contacteur d'embrayage, béquille mais aussi la diode qui régule tout ça.
Penses au capteur de chute également
cricri-reaction
cricri-reaction

Messages : 2204
Date d'inscription : 16/12/2011
Age : 54
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  starsky88 Mer 1 Juin 2022 - 4:44

Je parle bien du relais de l'injection.
Je vais contrôler toutes ces sécurité encore une fois et chercher cette diode.🤔


starsky88

Messages : 34
Date d'inscription : 05/06/2015
Age : 50
Localisation : raon l'étape

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  starsky88 Mer 1 Juin 2022 - 18:26

J'ai réglé le problème de ma tre-k qui calait dès que j'engage un rapport.Mauvais contact dans le connecteur de ma béquille.
Parcontre, je dois toujours apporter un - sur la commande de mon relais d'injection pour pouvoir démarrer.
J'espère que mon ECU n'a pas pris une surcharge quand j'ai remplacé ma batterie après qu'elle ai claqué.
Depuis j'ai même des soucis avec mon tableau de bord.
Et sur tune ecu j'ai 2 defaut que j'efface mais qui reviennent après coupure et remise du contact.
Defaut P1552 et defaut P1601.
Help SVP.

starsky88

Messages : 34
Date d'inscription : 05/06/2015
Age : 50
Localisation : raon l'étape

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  cricri-reaction Mer 1 Juin 2022 - 20:08

La revue d'atelier est dispo sur ce forum. Il n'y a plus qu'à le consulter....
cricri-reaction
cricri-reaction

Messages : 2204
Date d'inscription : 16/12/2011
Age : 54
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  starsky88 Ven 3 Juin 2022 - 6:56

Bon, toujours mon problème.
Vous ne pensez pas que j'aurai pu faire claquer un composant en voulant démarrer ma trek avec une batterie de voiture?
Je précise, batterie sortie de la voiture.

starsky88

Messages : 34
Date d'inscription : 05/06/2015
Age : 50
Localisation : raon l'étape

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  cricri-reaction Ven 3 Juin 2022 - 7:02

A part su tu as inversé les polarités, il y a aucune raison.
cricri-reaction
cricri-reaction

Messages : 2204
Date d'inscription : 16/12/2011
Age : 54
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  cricri-reaction Ven 3 Juin 2022 - 7:04

Tu es sûr d'avoir branché tout les câbles à la batterie ?
cricri-reaction
cricri-reaction

Messages : 2204
Date d'inscription : 16/12/2011
Age : 54
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  starsky88 Ven 3 Juin 2022 - 7:22

Oui j'ai tout rebranché comme d'origine

starsky88

Messages : 34
Date d'inscription : 05/06/2015
Age : 50
Localisation : raon l'étape

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  starsky88 Ven 3 Juin 2022 - 7:39

Câble positif relais démarrage et fil rouge alimentation des fusibles sur borne positive et le reste sur borne négative

starsky88

Messages : 34
Date d'inscription : 05/06/2015
Age : 50
Localisation : raon l'étape

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  starsky88 Ven 3 Juin 2022 - 9:23

Je viens de découvrir que mon solénoïde qui actionne la valve sur le pot n'a jamais été raccordé depuis que j'ai la moto.
En plus ,la diode N5408 est claquée mais elle est du côté connecteur solénoïde.
Quand pensez vous ?

starsky88

Messages : 34
Date d'inscription : 05/06/2015
Age : 50
Localisation : raon l'étape

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  jean-seb Ven 3 Juin 2022 - 10:49

Désolé mais je ne sais même pas où est cette diode, tes défauts indiquent bien un court circuit mais alors où? Peut-être sur un faisceau de câbles du relais d'injection ou bien du contact embrayage, béquille... C'est peut-être plus le câblage qu'un capteur.
jean-seb
jean-seb

Messages : 1324
Date d'inscription : 08/10/2012
Age : 53
Localisation : Pas de Calais

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  starsky88 Ven 3 Juin 2022 - 11:01

La diode est située directement en parallèle sur la fiche qui va au solénoïde. Il faut retirer le caoutchouc de la fiche pour la voir.
Sinon pour mon problème, mes voyants compteur font aussi n'importe quoi.
Neutre tjrs allumé ,plein phares qui clignotent en même temps que les clignotants voyant diagnostic qui reste allumé. La galère.
Tout est lié non?

starsky88

Messages : 34
Date d'inscription : 05/06/2015
Age : 50
Localisation : raon l'étape

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  cricri-reaction Ven 3 Juin 2022 - 19:12

Oui, c'est que tu n'as pas rebranché tous les câbles à la batterie....
2 rouges et 2 noirs,
cricri-reaction
cricri-reaction

Messages : 2204
Date d'inscription : 16/12/2011
Age : 54
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  starsky88 Ven 3 Juin 2022 - 20:05

J'ai bien 2 rouges sur positif et 2 noirs sur négatif.

starsky88

Messages : 34
Date d'inscription : 05/06/2015
Age : 50
Localisation : raon l'étape

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  starsky88 Ven 3 Juin 2022 - 20:09

J'ai redebranché ma batterie et quand je met le contact , je suis en court circuit entre le gros câble rouge batterie et les masses.
Bizarre non?
Quasiment 0 ohms à l'ohmetre

starsky88

Messages : 34
Date d'inscription : 05/06/2015
Age : 50
Localisation : raon l'étape

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  starsky88 Sam 4 Juin 2022 - 10:02

Normal le 0 ohm ,c'est les filaments des veilleuses.
Je continu dans ma galère.

starsky88

Messages : 34
Date d'inscription : 05/06/2015
Age : 50
Localisation : raon l'étape

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  starsky88 Mar 5 Juil 2022 - 15:38

Bonjour à tous.J'ai toujours ce defaut sur tuneECU
qui me dit "ventilateuede radiateur d'eau, circuit ouvert ou court-circuit à la masse"et "MIL,circuit ouvert ou court circuit à la masse"
Je sèche complètement. Une aide svp?
Merci.

starsky88

Messages : 34
Date d'inscription : 05/06/2015
Age : 50
Localisation : raon l'étape

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  jean-seb Mar 5 Juil 2022 - 15:56

Perso je dépouillerai la moto pour avoir accès aux nappes de câbles, il faut démonter le réservoir et la boîte à air au minimum. Ton message t'indique un ventilateur, tu les a forcément débranché et testé non?
jean-seb
jean-seb

Messages : 1324
Date d'inscription : 08/10/2012
Age : 53
Localisation : Pas de Calais

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  starsky88 Mar 5 Juil 2022 - 18:07

Oui je les ai testé et j'ai déjà depouillé la moto.Mes ventilos tournent tous les 2.
Il faudrait que je trouve une solution pour les simuler peut-être ?

starsky88

Messages : 34
Date d'inscription : 05/06/2015
Age : 50
Localisation : raon l'étape

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  dom Mar 5 Juil 2022 - 19:10

Je ne sais plus ou sur le forum mais je crois que JH avais été embêté une fois . Il a eu un ventilo de cramé , il en à commandé un autre mais je crois qu'il avait branché un gauche à la place d'un droite ou l' inverse et le ventilo tournais a l' envers mais je ne sais sait pas si sur tunecu ça se voyait . Rolling Eyes
dom
dom

Messages : 7225
Date d'inscription : 24/03/2010
Age : 58
Localisation : BRETAGNE

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  starsky88 Mar 5 Juil 2022 - 19:25

Je vais mesurer la résistance de mes ventilos.
Je ne sais pas si c'est ce problème qui m'empêche de démarrer.
Je pense que les ventilos sont sur la boucle de diagnostic de démarrage et que l'ECU ne donne pas l'ordre de démarrage au relais d'injection a cause de ce défaut. Qu'en pensez-vous ?

starsky88

Messages : 34
Date d'inscription : 05/06/2015
Age : 50
Localisation : raon l'étape

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  jean-seb Mar 5 Juil 2022 - 19:57

As tu essayé de démarrer en ayant débranché tes ventilos?
jean-seb
jean-seb

Messages : 1324
Date d'inscription : 08/10/2012
Age : 53
Localisation : Pas de Calais

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  starsky88 Mar 5 Juil 2022 - 20:46

Non je n'ai pas essayé. Je ferai le test demain.
Tu ne pense pas que mon défaut restera car le circuit sera ouvert?

starsky88

Messages : 34
Date d'inscription : 05/06/2015
Age : 50
Localisation : raon l'étape

Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum