Benelli Forum France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» Nouveaux injecteurs 3 cylindres avec baisse de la consommation
Bruit bizarre et perte de puissance I_icon_minitimeAujourd'hui à 20:39 par jean-seb

» Panne capteur TPS (position papillon)
Bruit bizarre et perte de puissance I_icon_minitimeAujourd'hui à 18:52 par jean-seb

» Remplacement des bobines des Tricylindres 899 & 1130
Bruit bizarre et perte de puissance I_icon_minitimeAujourd'hui à 16:45 par Zefounet73

» Pour en finir avec le capteur de vitesse
Bruit bizarre et perte de puissance I_icon_minitimeAujourd'hui à 8:04 par Zefounet73

» moteur tourne vite
Bruit bizarre et perte de puissance I_icon_minitimeAujourd'hui à 2:06 par patrick56

» une première à 59 ans
Bruit bizarre et perte de puissance I_icon_minitimeHier à 20:43 par Bigfif

» Feu additionnel sur trk 2020
Bruit bizarre et perte de puissance I_icon_minitimeHier à 17:53 par RV

» AFR Gauge ou autre non
Bruit bizarre et perte de puissance I_icon_minitimeHier à 16:34 par dom

» BENELLI DAYS 2021
Bruit bizarre et perte de puissance I_icon_minitimeHier à 15:48 par BOC

Le Deal du moment : -49%
Makita P-52093 150 mm hexagonale DIN standard Plat ...
Voir le deal
12.61 €

Bruit bizarre et perte de puissance

3 participants

Aller en bas

Bruit bizarre et perte de puissance Empty Bruit bizarre et perte de puissance

Message  jean-seb Mar 20 Juil 2021 - 16:24

Comme dit dans le titre un matin je découvre un bruit bizarre qui ressemble à un manque d'alimentation sur un cylindre. En roulant à moins de 80km/h pour aller au travail pas de problème à part ce bruit. Hier je la prends pour pousser une petite pointe et pareil, je sens quelle manque de pêche en 5 et 6. Le bruit est audible en dessous de 80 à l'accélération, je suis rentré doucement. Le ralenti ne pose pas de problème et pas de bruit inhabituel, à l'accélération au point mort non plus. Je n'ai pas de code erreur, j'aurai préféré, j'espère que ce n'est une bielle comme didlaveste...Mon niveau d'huile et sa qualité est ok, filtre à huile d'origine. J'ai commandé des bobines chez oscaro mais manque de bol c'est indispo. Les injecteurs sont apparemment dispo comme vu par Zefounet j'avais eu un code erreur il y a quelques années sur le 3 mais rien depuis. Dans le doute j'aurai bien changer les 3 bobines (elles sont à 1,4 ohm chacune), injecteurs et bougies (elles ont un aspect correct mais j'en ai commander trois) mais ça commence à faire beaucoup et peut-être pour rien. J'ai la trouille de faire une vidange pour voir si je trouve des particules...
jean-seb
jean-seb

Messages : 1163
Date d'inscription : 08/10/2012
Age : 51
Localisation : Pas de Calais

Revenir en haut Aller en bas

Bruit bizarre et perte de puissance Empty Re: Bruit bizarre et perte de puissance

Message  dom Mer 21 Juil 2021 - 6:10

j' ai fait une bielle et un vilo sur un moulin et je peux t'assurer que vers 4m/T tu l' entendrais claquer , cherche ailleurs y a pas de raison peut être  simplement une bougie  What a Face
dom
dom

Messages : 6978
Date d'inscription : 24/03/2010
Age : 56
Localisation : BRETAGNE

Revenir en haut Aller en bas

Bruit bizarre et perte de puissance Empty Re: Bruit bizarre et perte de puissance

Message  jean-seb Mer 21 Juil 2021 - 13:15

Merci Dom, tu me rassures, un mécano à mon boulot me disait qu'une bielle coulée faisait un bruit de claquement (clac clac), là ça me rappelle plus le bruit qu'avait fais ma super 5 en perdant une bougie il y a bien longtemps. Je vais prendre mon temps et commander : bougies, bobines et injecteurs. J'aurais aimé y aller pas à pas mais démonter et remonter x fois...
Je mets toujours du sp98 mais récemment je n'ai pas eu d'autre choix que de mettre du sp 95 chez Leclerc, peut-être que je n'aurai pas dû. De toutes façons mes câbles de bobines sont en sale état. Wait and see.
jean-seb
jean-seb

Messages : 1163
Date d'inscription : 08/10/2012
Age : 51
Localisation : Pas de Calais

Revenir en haut Aller en bas

Bruit bizarre et perte de puissance Empty Re: Bruit bizarre et perte de puissance

Message  les marluches Mer 21 Juil 2021 - 13:43

jean-seb a écrit:Merci Dom, tu me rassures, un mécano à mon boulot me disait qu'une bielle coulée faisait un bruit de claquement (clac clac), là ça me rappelle plus le bruit qu'avait fais ma super 5 en perdant une bougie il y a bien longtemps. Je vais prendre mon temps et commander : bougies, bobines et injecteurs. J'aurais aimé y aller pas à pas mais démonter et remonter x fois...
Je mets toujours du sp98 mais récemment je n'ai pas eu d'autre choix que de mettre du sp 95 chez Leclerc, peut-être que je n'aurai pas dû. De toutes façons mes câbles de bobines sont en sale état. Wait and see.

franchement je pense pas que ça soit l'essence, je roule au 95 sur toutes mes Benelli et aucun problèmes
les marluches
les marluches

Messages : 3166
Date d'inscription : 01/05/2011
Age : 63
Localisation : Adissan (34)

http://www.lesmarluches.com

Revenir en haut Aller en bas

Bruit bizarre et perte de puissance Empty Re: Bruit bizarre et perte de puissance

Message  jean-seb Mer 21 Juil 2021 - 15:36

Ok les marluches, je viens de penser aussi au filtre à essence Very Happy
jean-seb
jean-seb

Messages : 1163
Date d'inscription : 08/10/2012
Age : 51
Localisation : Pas de Calais

Revenir en haut Aller en bas

Bruit bizarre et perte de puissance Empty Re: Bruit bizarre et perte de puissance

Message  dom Hier à 7:00

Alors cette R160 c'était quoi ?  bounce bounce
dom
dom

Messages : 6978
Date d'inscription : 24/03/2010
Age : 56
Localisation : BRETAGNE

Revenir en haut Aller en bas

Bruit bizarre et perte de puissance Empty Re: Bruit bizarre et perte de puissance

Message  jean-seb Hier à 7:32

J'ai reçu les bobines beru avec les connecteurs 3 pôles que je dois remplacer par les fci211pl022s0049 que j'attend toujours, ils devraient arriver vers le 5 août. Un connecteur d'origine est en sale état avec l'isolant des câbles coupé. Je ne comprends pas la modification faîte par Benelli au sujet de ces connecteurs, l'idée était peut-être de raccourcir le câble de masse? J'aurai préféré remplacer les connecteurs origine 2 pôles femelle par des 3 pôles et reprendre la masse sur celui-ci mais je ne suis pas sûr de trouver la bonne réf. Pourquoi cette modif faîte par Benelli sur la connectique? Emmerder le monde ou fiabiliser?
Mes connecteurs d'origine seraient en bon état ce serai déjà remonté !
Mes injecteurs sont en France, ils ne devraient donc pas tarder...Pour eux le changement est peut-être moins utile, ça me permettrait de passer les autres aux ultrasons pour voir.
jean-seb
jean-seb

Messages : 1163
Date d'inscription : 08/10/2012
Age : 51
Localisation : Pas de Calais

Revenir en haut Aller en bas

Bruit bizarre et perte de puissance Empty Re: Bruit bizarre et perte de puissance

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum