Benelli Forum France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» Démultiplication Leoncino 500T 2022
[RESOLU] chianlie #2 I_icon_minitimeAujourd'hui à 11:15 par Florent

» Kit fixation valises latérales
[RESOLU] chianlie #2 I_icon_minitimeHier à 18:04 par varamotors

» Abs deconnectable trk 2020? [Résolu]
[RESOLU] chianlie #2 I_icon_minitimeHier à 17:59 par varamotors

» Présentation
[RESOLU] chianlie #2 I_icon_minitimeMar 24 Mai 2022 - 5:36 par dom

» un nouveau en Léoncino trail
[RESOLU] chianlie #2 I_icon_minitimeDim 22 Mai 2022 - 15:13 par Florent

» Benelli Leoncino 500 Trail
[RESOLU] chianlie #2 I_icon_minitimeDim 22 Mai 2022 - 15:00 par Florent

» Couple de serrage d'axe de roue arrière
[RESOLU] chianlie #2 I_icon_minitimeSam 21 Mai 2022 - 16:15 par Max Power

» peésentation
[RESOLU] chianlie #2 I_icon_minitimeJeu 19 Mai 2022 - 20:58 par Bigfif

» Présentation
[RESOLU] chianlie #2 I_icon_minitimeLun 16 Mai 2022 - 19:42 par Bigfif

Le Deal du moment : -38%
KINDERKRAFT – Draisienne Runner Galaxy Vintage
Voir le deal
27.99 €

[RESOLU] chianlie #2

3 participants

Aller en bas

[RESOLU] chianlie #2 Empty [RESOLU] chianlie #2

Message  scalpv Jeu 10 Juin 2010 - 17:32

salut,
l'affichage digital, le compte tour et l'indicateur de température d'eau ne fonctionnent plus.
le tableau de bord est toujours éclairé, le témoin de cligno fonctionne.
j'ai "titillé" les fusibles sans résultat..
je crois que pas mal d'entre nous ont déjà changé cet élément?

----------------------------
après plusieurs semaines d'attente, mon compteur a été changé par un nouveau modèle au fond noir.
ça fait plaisir de retrouver ma belle italienne.



Dernière édition par scalpv le Mar 24 Aoû 2010 - 8:00, édité 1 fois
scalpv
scalpv

Messages : 5886
Date d'inscription : 25/05/2010
Age : 52
Localisation : Paname

http://tre-4-tornado.blogspot.com/

Revenir en haut Aller en bas

[RESOLU] chianlie #2 Empty Re: [RESOLU] chianlie #2

Message  polak14 Jeu 10 Juin 2010 - 20:22

tu cumules les emmerdes... Shocked

polak14

Messages : 1516
Date d'inscription : 05/05/2009
Age : 50
Localisation : 77 - marne la vallee

Revenir en haut Aller en bas

[RESOLU] chianlie #2 Empty Faisceau Capteurs

Message  msay555 Ven 11 Juin 2010 - 9:36

'lut Scalpv Smile

Ça ressemble fort à une rupture de la continuité du faisceau des capteurs (température, trs/vilebrequin, & des données U.C.)

T'as vérifié l'état de la connectique à chaque bout : tableau de bord T.V. & Compte trs/mn jusqu'à l'Unité Centrale ??? (humidité, corrosion, déboîtement partiel, coupure par usure ou faisceau trop court) regarde bien l'araignée dans les rayons de courbure qui touche au châssis ou autre pièce métallique du même genre...

Si tu ne trouves rien d'anormal, penche toi alors du coté des relais de commandes...

Mich'... pisteur...
msay555
msay555

Messages : 2368
Date d'inscription : 26/02/2010
Age : 67
Localisation : La Rochelle

Revenir en haut Aller en bas

[RESOLU] chianlie #2 Empty Re: [RESOLU] chianlie #2

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum