Benelli Forum France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» [CHE]Transport Moto du 22 ->95 chez CriCri Reaction
démarrage et sécurité I_icon_minitimeHier à 17:51 par Escargot FR-22

» Bon ben je vais devoir pousser demain
démarrage et sécurité I_icon_minitimeLun 3 Oct 2022 - 15:38 par Paicebis

» Application smartphone MyBenelli
démarrage et sécurité I_icon_minitimeDim 2 Oct 2022 - 15:15 par zspirit

» Chicane ?
démarrage et sécurité I_icon_minitimeSam 1 Oct 2022 - 14:57 par marc974

» Bonjour à tous et toutes
démarrage et sécurité I_icon_minitimeMar 27 Sep 2022 - 11:07 par Pilou

» reprogrammation ecu ?????
démarrage et sécurité I_icon_minitimeLun 26 Sep 2022 - 14:54 par cricri-reaction

» bonjour a tous nouveau sur le forum
démarrage et sécurité I_icon_minitimeLun 26 Sep 2022 - 11:56 par Pilou

» projet d'acquisition d'une 900 SEI
démarrage et sécurité I_icon_minitimeSam 24 Sep 2022 - 6:34 par fantome

» Cherche etrier support pedale frein 900 Tornado
démarrage et sécurité I_icon_minitimeMar 20 Sep 2022 - 16:07 par MIQUEER

-50%
Le deal à ne pas rater :
-50% Nike Jordan Air 200E
67.47 € 134.99 €
Voir le deal
Le Deal du moment :
Mangas Kazé : 2 achetés = 1 manga offert
Voir le deal

démarrage et sécurité

2 participants

Aller en bas

démarrage et sécurité Empty démarrage et sécurité

Message  jice42 Lun 12 Sep 2011 - 8:44

Salut à tous,

Je viens d'avoir pour la deuxième fois en peu de temps, un petit probleme de démarrage.
Lors de l'appui sur le démarreur pas un son, rien !
Je vérifie le point mort OK au vert, je vérifie la béquille Ok rentrée, je vérifie le coupe contact OK en bonne position, je retourne la clé de contact en position ON, le phare s'allume ....j'appui a nouveau sur le démarreur... rien, pas un iota de son !
Il s'agit donc de la sécurité alors !!?? je titille le selecteur pour le mettre en 1ère pui a nouveau au point mort...j'appui sur le démarreur et là Youpi le démarreur s'active et met en marche le moteur.

Donc attention à la position du sélecteur ....au point mort qui peut être un faux point mort.(bon je n'ai pas éssayé en débrayant...)...A suivre
Voilà pou l'info
à Plouche
jice42
jice42

Messages : 101
Date d'inscription : 17/07/2009
Age : 63
Localisation : Rillieux la pape

Revenir en haut Aller en bas

démarrage et sécurité Empty Re: démarrage et sécurité

Message  Dam Lun 12 Sep 2011 - 11:10

Ca peut être dû aussi au contacteur qu'il y a au niveau du levier d'embrayage.
Si t'as un peu trop de jeu au niveau du levier, en prenant l'embrayage, le leveir se met un peu de biais et le contacteur reste enfoncé.
Dam
Dam

Messages : 77
Date d'inscription : 20/06/2011
Age : 36
Localisation : Paris

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum