Derniers sujets
» Salut tout le monde V
Hier à 10:56 par Pilou

» Sidecar CHODA-BENELLI
Mar 21 Nov 2017 - 13:21 par Pierro la lune

» Peut-être nouveau :-)
Lun 20 Nov 2017 - 11:19 par Pilou

» Bulle de carénage
Lun 20 Nov 2017 - 9:48 par pascalou80

» A vendre Benelli 899
Dim 19 Nov 2017 - 20:13 par benelli 51

» Benelli TRK 502
Dim 19 Nov 2017 - 19:13 par JH42

» poignée frein / embrayage Titanium
Sam 18 Nov 2017 - 17:54 par dom

» présentation
Ven 17 Nov 2017 - 19:35 par BOC

» contact qui ne veut plus se couper sur Benelli TREK 1130
Mer 15 Nov 2017 - 17:04 par berlal


ça commence mal

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

ça commence mal

Message  chigoum le Mar 21 Sep 2010 - 16:34

Bon et bien 1er panne. J'ai le collecteur du milieu qui chauffe pas beaucoup et la moto tourne comme une patatte en dessous de 3500 trs, a votre avis c'est la bobine ou est ce qu''il y d'autres choses a vérifier avant ? je précise que cette panne est arrivé après avoir démonter tout le système d'échapemement depuis le catalyseur jusqu'au silencieux et je rajoute que le type qu' avait cette moto a virer le système de valve a l'échapement mais il aussi debrancher le câble metalique mais il se proméne dans la moto et il touchait le + de la batterie Twisted Evil
avatar
chigoum

Messages : 1005
Date d'inscription : 01/08/2010
Age : 50
Localisation : Orléans

Revenir en haut Aller en bas

Re: ça commence mal

Message  chigoum le Mer 22 Sep 2010 - 6:47

allo la terre ici oxo lol! qulqu'un peu me dire par quoi je dois commencer avant de me mettre à la recherche d'une éventuelle bobine Question
avatar
chigoum

Messages : 1005
Date d'inscription : 01/08/2010
Age : 50
Localisation : Orléans

Revenir en haut Aller en bas

Re: ça commence mal

Message  Ruleshaker le Mer 22 Sep 2010 - 8:53

slt , c'est un modèle avec sonde lambda?
avatar
Ruleshaker

Messages : 28
Date d'inscription : 28/08/2010
Age : 32
Localisation : pays basque

http://www.motoconcess.fr/ruleshaker/

Revenir en haut Aller en bas

Re: ça commence mal

Message  chigoum le Mer 22 Sep 2010 - 9:36

oui et c'est justement après avoir deposer l'echapement que la panne est intervenue
avatar
chigoum

Messages : 1005
Date d'inscription : 01/08/2010
Age : 50
Localisation : Orléans

Revenir en haut Aller en bas

Re: ça commence mal

Message  Ruleshaker le Mer 22 Sep 2010 - 9:47

les cable de valves ont ils été mis dans le bon sens ?? si il ferment au lieu d ouvrir
avatar
Ruleshaker

Messages : 28
Date d'inscription : 28/08/2010
Age : 32
Localisation : pays basque

http://www.motoconcess.fr/ruleshaker/

Revenir en haut Aller en bas

Re: ça commence mal

Message  chigoum le Mer 22 Sep 2010 - 9:47

la vlave est condamnée mecaniquement avec un ressort fixé sur la patte du silencieux
avatar
chigoum

Messages : 1005
Date d'inscription : 01/08/2010
Age : 50
Localisation : Orléans

Revenir en haut Aller en bas

Re: ça commence mal

Message  Ruleshaker le Mer 22 Sep 2010 - 10:00

chigoum a écrit:la vlave est condamnée mecaniquement avec un ressort fixé sur la patte du silencieux

pourquoi a tu démonter la ligne ?
la moto est rester combien de temps sans la ligne ? ses condition de stockage cylindre ouvert?

deja la première des choses a faire c'est de l'enlever complètement la moto se comporte autrement remplacer par des vis et boulon le mécanisme de valve facilement démontable.



avatar
Ruleshaker

Messages : 28
Date d'inscription : 28/08/2010
Age : 32
Localisation : pays basque

http://www.motoconcess.fr/ruleshaker/

Revenir en haut Aller en bas

Re: ça commence mal

Message  tomotoma2007 le Mer 22 Sep 2010 - 10:21

avatar
tomotoma2007

Messages : 318
Date d'inscription : 26/07/2009
Age : 33
Localisation : Arles

Revenir en haut Aller en bas

Re: ça commence mal

Message  chigoum le Mer 22 Sep 2010 - 10:36

en fait j'ai demonté jusqu'au catalyseur car j'ai fais tomber la vis de la chicane dans le silencieux et elle est descendu jusqu'a en bas, bloquée par le catalyseur. J'ai pas demonter les collecteurs. Pour la valve je suis certain qu'elle est en position ouverte et de toute façon je vois pas trop ce que ça pourrait provoquer comme panne sur la bougie du milieu Question
avatar
chigoum

Messages : 1005
Date d'inscription : 01/08/2010
Age : 50
Localisation : Orléans

Revenir en haut Aller en bas

Re: ça commence mal

Message  chigoum le Mer 22 Sep 2010 - 14:04

bon vu qu'il y a pas beaucoup de réponse je voudrais juste connaitre la valeur de résistance de la bobine pour au moins la tester. Je verifierai en même temps toutes les connectiques mais une cylindre froid y'a de fortes chances que ce soit la bobine ou son circuit électrique Exclamation
avatar
chigoum

Messages : 1005
Date d'inscription : 01/08/2010
Age : 50
Localisation : Orléans

Revenir en haut Aller en bas

Re: ça commence mal

Message  lo34 le Mer 22 Sep 2010 - 16:23

tu aurais pas un fusible de grillé ? scratch c'est ton histoire de cable qui me fait dire ça Rolling Eyes
avatar
lo34

Messages : 7956
Date d'inscription : 18/10/2009
Age : 51
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Re: ça commence mal

Message  chigoum le Mer 22 Sep 2010 - 18:03

un fusible ne peut pas mettre en defaut uniquement le cylindre du milieu
avatar
chigoum

Messages : 1005
Date d'inscription : 01/08/2010
Age : 50
Localisation : Orléans

Revenir en haut Aller en bas

Re: ça commence mal

Message  chigoum le Jeu 23 Sep 2010 - 17:02

personne ne peut me dire ce qu'il faut contrôler pour les bobines Sad
avatar
chigoum

Messages : 1005
Date d'inscription : 01/08/2010
Age : 50
Localisation : Orléans

Revenir en haut Aller en bas

Re: ça commence mal

Message  scalpv le Ven 24 Sep 2010 - 12:07

astuce astucieuse mais peut etre pas applicable sur nos engins (faut trouver le bon fil):

http://video.google.fr/videoplay?docid=-2364883008905735336#

sinon
1/ démonte les 3 bougies
2/ rebranche les sur leur fil, en les posant sur la culasse (les mettre à la masse)
démarre:
> si etincelles no problem, si pas etincelles, met une bougie neuve et recommence
> si etincelles no problem, si pas etincelles vérifie la bobine
pour la bobine appelle un concessionnaire compétent pour connaitre la méthode et les valeurs. (regarde également le worshop dispo sur le forum, je vois que page 56 il est expliqué comment démonter la bougie)
sauf si je dis une connerie, les anti parasites ont aussi un rôle de bobine sur les motos actuelles (à vérifier) donc tu peux prendre celui d'un autre cylindre et le mettre sur le cylindre qui ne tourne pas
remonte la bougie met à la masse, démarre, si étincelle tu auras trouvé.
bon courage


avatar
scalpv

Messages : 5981
Date d'inscription : 25/05/2010
Age : 48
Localisation : Paname

http://tre-4-tornado.blogspot.com/

Revenir en haut Aller en bas

Re: ça commence mal

Message  Pilou le Ven 24 Sep 2010 - 13:26

..effectivement, pour les antiparasites, maintenant sur les voitures et motos actuelles, font également office de bobine (certain appelle ça bobine crayon...)
avatar
Pilou

Messages : 2346
Date d'inscription : 08/06/2010
Age : 35
Localisation : Nantes

Revenir en haut Aller en bas

Re: ça commence mal

Message  chigoum le Ven 24 Sep 2010 - 13:32

j'ai télécharger le workshop et il y a bien les valeurs a contrôler cheers je démonte tout ça demain et j'espère que c'est simplement un mauvais contact sinon je suis bon pour me trouver une bobine pale d'ailleur quelqu'un aurait pas ça de dispo des fois Question
avatar
chigoum

Messages : 1005
Date d'inscription : 01/08/2010
Age : 50
Localisation : Orléans

Revenir en haut Aller en bas

Re: ça commence mal

Message  chigoum le Sam 25 Sep 2010 - 10:27

bon et bien je pense que ma bobine du milieu commence a me jouer des tours car là elle marche nikel mais y'avait de l'eau dans le trou du milieu et la bougie est oxydée alors qu'elle a seulement 800 bornes. J'ai aussi vu que le trou de la bobine est aussi oxydé Crying or Very sad j'espère que ça va pas claquer prochainement Neutral
au cas où, est ce quelqu'un a une bobine a vendre ? ou est ce que vous savez où je peux en trouver une même d'occas mais pas a 180 roros chez Benelli Crying or Very sad

concernant ma fuite d'huile a gauche j'ai bien l'impression que ça fuit par l'altérnateur, alors si une âme charitable pouvait me donner les dimensions du joint thorique je pourrais aller en chercher un chez un fournisseur industriel Wink
avatar
chigoum

Messages : 1005
Date d'inscription : 01/08/2010
Age : 50
Localisation : Orléans

Revenir en haut Aller en bas

Re: ça commence mal

Message  polak14 le Dim 26 Sep 2010 - 11:01

chigoun, tes puits, faudrait les rendre étanche...toutes les anciennes benellis tombaient malades quand il pleuvait, justement à cause de ça...petage de bobine et de plomb du proprio par la même occase. a la révise des 5000 de ma trek, motorenard m'avait fait tous ces travaux de fiabilisation si importantes aux nellis...


polak14

Messages : 1516
Date d'inscription : 05/05/2009
Age : 46
Localisation : 77 - marne la vallee

Revenir en haut Aller en bas

Re: ça commence mal

Message  chigoum le Dim 26 Sep 2010 - 13:10

et ça consite en quoi ces travaux d'étancheité Question
avatar
chigoum

Messages : 1005
Date d'inscription : 01/08/2010
Age : 50
Localisation : Orléans

Revenir en haut Aller en bas

Re: ça commence mal

Message  tomotoma2007 le Dim 26 Sep 2010 - 16:47

Tu y met du silicone autour de tes puits de bougie pour les étanchéïfier une fois les bougies mises en place et les câbles rebranchés... C'est très simple.
avatar
tomotoma2007

Messages : 318
Date d'inscription : 26/07/2009
Age : 33
Localisation : Arles

Revenir en haut Aller en bas

Re: ça commence mal

Message  chigoum le Mer 13 Oct 2010 - 18:20

je reviens de chez moto expert et lorsque j'ai voulu redémarrer la moto j'ai eu une grosse frayeur ! démarreur poussif, tableau de bord qui baisse en intensité,moteur pas assez entrainé pour démarrer et voyant d'injection qui reste allumé scratch finalement j'ai coupé quelques secondes avec l'arrêt d'urgence et elle a enfin démarré mais poussivement Neutral mais depuis, j'ai le voyant d'injection qui reste allumé pale je viens de vérifier la batterie et la charge, tout est OK et subitement le voyant d'injection c'est éteint tout seul sans faire quoi que ce soit cyclops je sais pas ce qui a pu se passer mais c'est pas rassurant pale
avatar
chigoum

Messages : 1005
Date d'inscription : 01/08/2010
Age : 50
Localisation : Orléans

Revenir en haut Aller en bas

Re: ça commence mal

Message  Pilou le Jeu 14 Oct 2010 - 8:20

P'tet que l'ancien défaut était en mémoire et ça s'est mis à jour ensuite? Question
avatar
Pilou

Messages : 2346
Date d'inscription : 08/06/2010
Age : 35
Localisation : Nantes

Revenir en haut Aller en bas

Re: ça commence mal

Message  chigoum le Jeu 14 Oct 2010 - 10:36

et pourquoi y'avait plus de jus ?
avatar
chigoum

Messages : 1005
Date d'inscription : 01/08/2010
Age : 50
Localisation : Orléans

Revenir en haut Aller en bas

Re: ça commence mal

Message  Pilou le Jeu 14 Oct 2010 - 11:27

Si tu regarde, lorsque j'ai eu mon pb, ça faisait pareil : impression que la batterie est faible et le moteur tourne au ralentis sans démarrer...même en poussant j'avais pas réussi à demarrer!!
Je pense que c'est l'électronique qui se met en rade...et une fois que ton défaut est partis, comme par magie tout fonctionne!! Smile
Après je dit ça, mais j'y connais rien! Wink
avatar
Pilou

Messages : 2346
Date d'inscription : 08/06/2010
Age : 35
Localisation : Nantes

Revenir en haut Aller en bas

Re: ça commence mal

Message  chigoum le Jeu 14 Oct 2010 - 13:29

mouai c'est possible mais ça devait être un bug car arrivé chez moi j'ai contrôlé la batterie et elle était parfaitement chargée Rolling Eyes
avatar
chigoum

Messages : 1005
Date d'inscription : 01/08/2010
Age : 50
Localisation : Orléans

Revenir en haut Aller en bas

Re: ça commence mal

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum