Derniers sujets
» Bonjour à vous.
Aujourd'hui à 5:52 par RV

» Un Belge Nouveau sur le forum !! Bonjour
Hier à 22:33 par Breiznelli

» Garde boue avant
Hier à 22:31 par Breiznelli

» Nouveau venu, bonjour a tous et toutes.
Hier à 16:58 par Tarmeau

» Trofeo Rosso 2018
Hier à 7:34 par dom

» TUTO dépose roues
Sam 23 Juin 2018 - 11:14 par duckreturn

» quel échappement choisir?
Jeu 21 Juin 2018 - 11:40 par duckreturn

» Démontage roue arrière... besoin conseils
Mer 20 Juin 2018 - 18:00 par duckreturn

» Nouveaux injecteurs 3 cylindres avec baisse de la consommation
Mer 20 Juin 2018 - 8:29 par msay555


Coupure générale EDF sur mon TNT 1130 !

Aller en bas

Coupure générale EDF sur mon TNT 1130 !

Message  jeo-33 le Lun 7 Juin 2010 - 21:43

Bonsoir ou bonjour à tous les membres !
Je suis nouveau sur ce Forum, tout comme l'est pour moi la sensation de chevaucher une si belle italienne, puisque je suis au guidon depuis 3 jours d'un TNT 1130 de 2006, qui a 7000 km.

J'aurais aimé me présenter à tous autrement qu'en abordant un pb, mais bon... Dieu Benelli en a décidé autrement...
Petite sortie tout à l'heure, histoire de profiter des 25° que nous avions à Bordeaux vers 21h.
Roulage cool, monter les rapports tout gentil, en écoutant le chant envoûtant du moteur tri-phasé...
Puis, en rentrant, sans prévenir, plus aucun électron en mouvement dans le circuit électrique... Donc, plus de lumière, plus d'instrum, plus d'injection, bref...plus rien !!!
Je vérifie tous les fusibles, tous OK à l'inspection visuelle.
Coupe le contact, le coupe circuit, remet, recoupe etc..; RIEN.
Evil or Very Mad

Je laisse donc la moto chez des amis, me sentais plus de la pousser encore pendant 10 km.
Hypothèse n° 1 : la batterie étant faible (déjà commandé une remplaçante), je pourrais penser que d'un coup elle a laché. A noter qu'hier encore l'alternateur chargeait bien, et que ce soir elle a démarré nickel. On peut donc penser que la batterie est quand même pas nase à ce point. (J'ai roulé 15 mn avant que la coupure générale intervienne)
Hypothèse n°2 : Batterie s'est mise en court-circuit et a cramé l'alternateur... ça se peut ça ?
Hypothèse n°3 : Un fil débranché sur le faisceau ? (J'ai vérifié les serrages au niveau des cosses de la batterie, c'est OK)
Hyp. n°4 je sais plus...

Es-ce que qqun a déjà connu un tel problème ? Quelles sont vos idées sur le sujet ?

Merci par avance !
avatar
jeo-33

Messages : 151
Date d'inscription : 07/06/2010
Age : 44
Localisation : Bordeaux

Revenir en haut Aller en bas

Re: Coupure générale EDF sur mon TNT 1130 !

Message  TST66 le Lun 7 Juin 2010 - 21:56

Salut

D'abord, soit le bienvenue sur le forum. Cependant je te demanderais de passer dans un premier temps par la case "presentation" dans "'vie du forum".

En ce qui concerne ton problème, j'ai rencontré le même genre de souci il y a quelques mois : plus de jus, moto qui s'eteignait sans raison alors que je roulais. Bref, un truc vraiment dangereux.

L.e problème venait vraissemblablement du nettoyage de la moto. Et oui, j'avais laver à grande eau qlq temps auparavant. Résultat, la flotte stagnait dans le petit receptacle dans lequel se trouve le cablage (sous les fusibles). On a donc commencé par vider ce boitier et par faire un trou supplémentaire pour l'évacuation de la flotte.
J'ai repris la bécane, et là, clac, rebelotte, un fusible qui pete à peine sorti de la concession et de nouveau en panne.
Je change un fusible, et là, c'est l'alarme qui s'est mise à déconner et qui ne voulait plus que je demarre la moto.
J'ai donc pris la décision de dégager l'alarme.
Depuis plus de problème !

Donc l'équation ALARME + CABLAGE A L ITALIENNE + FLOTTE = PANNE.
avatar
TST66

Messages : 174
Date d'inscription : 05/05/2009
Age : 39
Localisation : PEZENAS

Revenir en haut Aller en bas

Re: Coupure générale EDF sur mon TNT 1130 !

Message  jeo-33 le Lun 7 Juin 2010 - 22:37

Merci TST66, pas de pb, je me présenterai avec plaisir plus longuement dès demain !
Sur ma mob, pas d'alarme, pas de pluie ni nettoyage au karsher, mais oui... Câblage à l'italienne ! Sans doute es-ce une raison suffisante !
Pourtant j'avais un Tuono qui ne m'a pas causé l'ombre d'un soucis en quatre ans de vie commune Laughing
avatar
jeo-33

Messages : 151
Date d'inscription : 07/06/2010
Age : 44
Localisation : Bordeaux

Revenir en haut Aller en bas

Re: Coupure générale EDF sur mon TNT 1130 !

Message  jeo-33 le Mar 8 Juin 2010 - 16:59

Bon voici les news :
Finalement j'avais pas vu avec la nuit le fusible pété..... J'aurais pu me passer de pousser 3 km !!!
Remis un fusible, et reparti comme en quarante !
Par contre, y'a quand même des trucs pas nets : déjà un fusible qui fond c'est jamais bon (suis électricien je sais de quoi je parle ) lol! et puis au ralenti quand les clignos s'allument c'est les phares qui baissent d'intensité (presque au point de s'éteindre...)
Va falloir zieuter ça de plus près ce week-end !!
avatar
jeo-33

Messages : 151
Date d'inscription : 07/06/2010
Age : 44
Localisation : Bordeaux

Revenir en haut Aller en bas

Re: Coupure générale EDF sur mon TNT 1130 !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum