Derniers sujets
» présentation
Hier à 20:05 par dicr

» TuneECU Benelli
Hier à 17:29 par ¤MaX¤

» valises siglées BENELLI et support top case GIVI
Hier à 14:39 par Pierro la lune

» Trofeo Rosso 2018
Hier à 13:31 par BOC

» buongiorno / arrivederci
Ven 19 Oct 2018 - 17:26 par Pilou

» Accessoire pour Leoncino
Ven 19 Oct 2018 - 16:48 par dom

» carburation
Ven 19 Oct 2018 - 16:44 par dom

» Ralenti trop haut sur ma TRK
Lun 15 Oct 2018 - 21:36 par HEY Denis

» encore un nouveau sur tornado 650
Lun 15 Oct 2018 - 15:11 par BOC


Gros prob avec ma R160

Aller en bas

Gros prob avec ma R160

Message  gwen le Jeu 4 Oct 2018 - 19:09

Bonjour tout le monde,

j’espère avoir quelques âmes charitables pour m'éclairer sur mon big problème, Sad
Je m'explique,ma belle est une Benelli r160 de 2013 totalisant à ce jour 10800 km pour être précis Very Happy
Cata supprimé , valve échappement supprimée,papillon boite à air supprimés,lambda toujours en place, tout ça depuis ces 1500 km
Pot mivv (son à réveiller un mort Twisted Evil Twisted Evil cheers ) et jusqu'à hier no problème,
voici les soucis:
-ralenti instable des fois il ce met à 2000 et dans la seconde qui suit il descend jusqu'au calage du moteur
-quand je décélère le moteur s'éteint hors qu'avant elle pétaradai
-quand j'arrive à un feu rouge ou un stop etc,,,, obligé de garder les gaz à 2000-3000 t/min (autant vous dire que les automobilistes sont heureux  jocolor je les vois tous remonter leurs vitre  bounce )
-elle raclouille entre 3500 et 4000t/min
-j'ai vu une fois des gouttelettes noir sur ma plaque d'immat
-par moment elle me fais des micros coupures genre 1 seconde et puis reprend brutalement (pas vraiment rassurant en courbe ou rond point) Shocked

je précise que ce matin j'ai démonté , changer mes bougies , la couleur est bonne (donc bonne carburation) seul bémol à mon gouts bougies 1 et 3 bien sèches , bougies deux légèrement humide,,,,

D’où ma question: d'après vous cela peu venir de quoi?
J'ai lu pas mal de post sur ce forum mais entre bobines bougies stepper TPS je vous avoues que je suis perdu
Je précise que la moto à été pour un réglage il y à qq semaines et tout étais nickel
Et pour tout vous dire niveau service après vente nous ne sommes pas gaté en Belgique (2 concessionnaire officiel incompétent  Evil or Very Mad voilà pourquoi je veux résoudre ce problème moi même , car d'après lui tout mes problèmes viendrai de mes leviers d'embrayage et poignées rizoma non d'origines, un peu leger comme excuse non ) Rolling Eyes  Rolling Eyes
En mode grosse arsouille les montées en régimes sont franches et normales,

Sinon à part ça un pur bonheur, j'ai la banana à chaque sortie avec cette bkn au look ravageur et au son démoniaque avec le MIVV  lol!

gwen

Messages : 17
Date d'inscription : 04/10/2018
Age : 35
Localisation : perwez

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  dom le Ven 5 Oct 2018 - 18:25

Peut être un problème de cartographie non adèquat et dommage que tu n est pas l échappement d origine mais ici ton problème va se résoudre    Wink
avatar
dom

Messages : 6211
Date d'inscription : 24/03/2010
Age : 54
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  gwen le Ven 5 Oct 2018 - 18:33

merci Dom j’espère bien car la honnêtement je commence à en avoir plus que ras le bol, à part me plomber des 100-150 euro pour des sois disant réglage qui ne fonctionnes pas je suis nul part Evil or Very Mad

gwen

Messages : 17
Date d'inscription : 04/10/2018
Age : 35
Localisation : perwez

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  JH42 le Sam 6 Oct 2018 - 17:02

Une bobine qui commence à défaillir ? Et TuneEcu dit quoi ? Jamais de témoin orange allumé ? Ton stepper bouge quand tu mets le contact ?

_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6681
Date d'inscription : 13/06/2009
Age : 63
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  gwen le Sam 6 Oct 2018 - 18:04

je n'ai malheureusement pas Tuneecu,le témoin c'est allumé qq fois et après coupure du contact le témoins à disparu,

gwen

Messages : 17
Date d'inscription : 04/10/2018
Age : 35
Localisation : perwez

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  carret71 le Lun 8 Oct 2018 - 5:13

Je dirais bobine H.T.
J'ai eu les mêmes symptômes sur ma TREK
avatar
carret71

Messages : 40
Date d'inscription : 07/11/2009

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  gwen le Lun 8 Oct 2018 - 11:09

carret71 a écrit:Je dirais bobine H.T.
J'ai eu les mêmes symptômes sur ma TREK

Tu avais tout ces symptômes? Bobines du centre je parie? Une bobine peu avoir des ratés ou c'est ça va, ça va pas?
Merci bcpf

gwen

Messages : 17
Date d'inscription : 04/10/2018
Age : 35
Localisation : perwez

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  carret71 le Lun 8 Oct 2018 - 12:47

Bobine du milieu.
J'ai changé les trois avec trois bougies neuve et nickel.
avatar
carret71

Messages : 40
Date d'inscription : 07/11/2009

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  gwen le Lun 8 Oct 2018 - 13:16

a vous lire je pense à une bobine mais la seule chose qui me fais hésiter est le fait que j'ai été faire un réglage CO etc,,, au garage , quand je l'ai reprise nickel pendant 150 bornes et après le prob est réapparu Evil or Very Mad un réglage ne change rien aux bobines donc pq a t'elle été 150 bornes puis plus rien Neutral

gwen

Messages : 17
Date d'inscription : 04/10/2018
Age : 35
Localisation : perwez

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  cricri-reaction le Lun 8 Oct 2018 - 14:45

Je pense que tu as la réponse à ta question.....
150 bornes après réglages.... Panne....
Je parie que tes bougies sont noires comme de la suie.
avatar
cricri-reaction

Messages : 1894
Date d'inscription : 16/12/2011
Age : 50
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  gwen le Lun 8 Oct 2018 - 15:35

non justement elles ont une belle couleur café,
juste celle du milieu qui est humide, donc pour moi le prob vient de là mais bobine ou autre chose?

gwen

Messages : 17
Date d'inscription : 04/10/2018
Age : 35
Localisation : perwez

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  cricri-reaction le Lun 8 Oct 2018 - 17:25

Pour savoir quel cylindre ne fonctionne pas, il y a une astuce toute simple : il suffit de pulvériser de l'eau sur les 3 collecteurs d'échappement. Celui où l'eau n'est pas instantanément partie en fumée est le cylindre qui déconne
avatar
cricri-reaction

Messages : 1894
Date d'inscription : 16/12/2011
Age : 50
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  gwen le Lun 8 Oct 2018 - 17:33

Ok avec toi cricri mais elle tourne quasi non stop sur ses 3 saufs en décélération et ralenti...

gwen

Messages : 17
Date d'inscription : 04/10/2018
Age : 35
Localisation : perwez

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  cricri-reaction le Lun 8 Oct 2018 - 18:59

Oui et ? Le test se fait au ralenti.
Les choses dans l'ordre. Trouve déjà quel cylindre pose problème.
Il suffira ensuite d'inverser 2 bobines pour voir si le problème se déplace et savoir si le problème vient de la bobine ou d'ailleurs
avatar
cricri-reaction

Messages : 1894
Date d'inscription : 16/12/2011
Age : 50
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  dom le Mar 9 Oct 2018 - 15:34

Sur circuit il nous est arrivé à quelque chose près la même chose l'étincelle ne se faisait pas entre l'électrode et le bidule arrondi mais se faisait entre le filetage et le bidule la machine tournait bien à haut régime mais pas au ralenti le cylindre ne donnait pas. ..
avatar
dom

Messages : 6211
Date d'inscription : 24/03/2010
Age : 54
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  gwen le Mer 10 Oct 2018 - 8:58

dom a écrit:Sur circuit il nous est arrivé à quelque chose près la même chose l'étincelle ne se faisait pas entre l'électrode et le bidule arrondi mais se faisait entre le filetage et le bidule la machine tournait bien à haut régime mais pas au ralenti le cylindre ne donnait pas. ..

donc qu'avez vous fait pour remédier à ce problème? car je précise que mes 3 bougies sont neuves Crying or Very sad juste une envie y mettre le feu,,, je suis fan d'italiennes mais faut avouer que tu as pas toutes ces merde avec les japs,

la ducati pareil demarreur roue libre etc,,, HS resultat 1500 euro de facture, par contre l'mv agusta en 3 ans zéro problème

gwen

Messages : 17
Date d'inscription : 04/10/2018
Age : 35
Localisation : perwez

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  Breiznelli le Jeu 11 Oct 2018 - 6:23

Don't worry....! Razz Razz Il faut prendre les choses dans l'ordre, commence par vérifier les bobines comme dit plus haut.....
On l'a tous eu un jour Wink Wink
avatar
Breiznelli

Messages : 3737
Date d'inscription : 18/10/2010
Age : 56
Localisation : Plougastel Daoulas

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  gwen le Jeu 11 Oct 2018 - 8:18

Bon voilà un peu de news, donc j'ai démonte les 3 bobines et bougies , 1 et 3 nickel celle du milieu légèrement humides , je nettoie et souffle tout , je remonte , je vais rouler 15 min nickel, ralenti stable,prise de régime normal,plus de coupure tout nickel ,

Je m’arrête, ralenti stable à 1500t/min je vx démarrer elle cale , bho pas grave je redémarre et la idem obligé de la tenir haut dans les tours, je rentre chez moi (à chaque stop ou baise régime elle veux s’éteindre)

Je redémonte tout , bougies et bobines 1 et 3 nickel , bobine 2 légèrement humide sur le bout ainsi que la bougies Evil or Very Mad

qqn à une idée car je sèche là , simple question est il normal que le bout de la bobine soit humide? possible que le joint de cache soupape fuie à cet endroit?

gwen

Messages : 17
Date d'inscription : 04/10/2018
Age : 35
Localisation : perwez

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  carret71 le Jeu 11 Oct 2018 - 8:24

Je continue à penser à la bobine...
Si elles sont identiques à celles sur la photo j'en ai 3 que j'ai récupéré sur l'achat d'une culasse. 2 peuvent servir car la troisième est cassée au niveau du connecteur.
Je ne connais pas leur état mais si ça peut t'arranger je te les fais pas chère Wink
avatar
carret71

Messages : 40
Date d'inscription : 07/11/2009

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  gwen le Jeu 11 Oct 2018 - 8:34

carret71 a écrit:Je continue à penser à la bobine...
Si elles sont identiques à celles sur la photo j'en ai 3 que j'ai récupéré sur l'achat d'une culasse. 2 peuvent servir car la troisième est cassée au niveau du connecteur.
Je ne connais pas leur état mais si ça peut t'arranger je te les fais pas chère Wink

Salut merci bcp mais ce ne sont pas les mêmes mois ce sont celles avec connecteur 2 fiches et cable masses avec un oiellets, j'en ai comma,dé une que j'attends mais je vais devoir modifier la connectique,
Mais je prend bonne note au cas ou ;-)
Est il normal que ma bobine soit humide sur le bout? (oui oui je parle bien de la bobine Smile )

gwen

Messages : 17
Date d'inscription : 04/10/2018
Age : 35
Localisation : perwez

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  gwen le Jeu 11 Oct 2018 - 9:37

Suite des événements j'ai interverti bobine 2 et 3, bon rien de flagrant si ce n'est que bobines et bougies 2 top bobines 3 sèche mais bougie 3 trèèèèès légèrement humides sur le corps et à peine à l’électrode

Pensez vous encore à une bobine car honnêtement le test à pas été flagrant Sad

gwen

Messages : 17
Date d'inscription : 04/10/2018
Age : 35
Localisation : perwez

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  dom le Ven 12 Oct 2018 - 6:58

gwen a écrit:
dom a écrit:Sur circuit il nous est arrivé à quelque chose près la même chose l'étincelle ne se faisait pas entre l'électrode et le bidule arrondi mais se faisait entre le filetage et le bidule la machine tournait bien à haut régime mais pas au ralenti le cylindre ne donnait pas. ..

donc qu'avez vous fait pour remédier à ce problème? car je précise que mes 3 bougies sont neuves Crying or Very sad juste une envie y mettre le feu,,, je suis fan d'italiennes mais faut avouer que tu as pas toutes ces merde avec les japs,

la ducati pareil demarreur roue libre etc,,, HS resultat 1500 euro de facture, par contre l'mv agusta en 3 ans zéro problème
Remplacement des 4 bougies et depuis elle a l' air de tournée correctement
avatar
dom

Messages : 6211
Date d'inscription : 24/03/2010
Age : 54
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  gwen le Ven 12 Oct 2018 - 10:33

dom a écrit:
gwen a écrit:
dom a écrit:Sur circuit il nous est arrivé à quelque chose près la même chose l'étincelle ne se faisait pas entre l'électrode et le bidule arrondi mais se faisait entre le filetage et le bidule la machine tournait bien à haut régime mais pas au ralenti le cylindre ne donnait pas. ..

donc qu'avez vous fait pour remédier à ce problème? car je précise que mes 3 bougies sont neuves Crying or Very sad juste une envie y mettre le feu,,, je suis fan d'italiennes mais faut avouer que tu as pas toutes ces merde avec les japs,

la ducati pareil demarreur roue libre etc,,, HS resultat 1500 euro de facture, par contre l'mv agusta en 3 ans zéro problème
Remplacement des 4 bougies et depuis elle a l' air de tournée correctement

ok mais ici mes 3 bougies sont neuves

gwen

Messages : 17
Date d'inscription : 04/10/2018
Age : 35
Localisation : perwez

Revenir en haut Aller en bas

Re: Gros prob avec ma R160

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum