Derniers sujets
» Bonjour à tous!
Mar 17 Oct 2017 - 7:36 par Trek 38

» Ratatouille à moins de 5000 tr et crache l'essence par le pot !!!
Mar 17 Oct 2017 - 5:33 par grigri74

» Passage au banc
Lun 16 Oct 2017 - 22:23 par Breiznelli

» On commence à en parler.....
Lun 16 Oct 2017 - 22:18 par Breiznelli

» Decata tnt
Lun 16 Oct 2017 - 9:35 par deny199

» Vend APRILIA SHIVER 750 de 2016
Dim 15 Oct 2017 - 9:45 par pjrenault

» Clef de service
Ven 13 Oct 2017 - 14:54 par Trek 38

» Segmentation cassée...
Jeu 12 Oct 2017 - 9:20 par carret71

» Question vidange moteur
Mar 10 Oct 2017 - 9:17 par Trek 38


Indicateur température moteur reste à 0.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Indicateur température moteur reste à 0.

Message  Izno le Sam 29 Avr 2017 - 17:12

Bonjour, alors que tout fonctionnait parfaitement correctement en rentrant d'une balade nocture hier soir vers minuit, aujourd'hui impossible de faire décoller l'aiguille.

Lorsque que je mets le contact, elle effectue bien un balayage, mais sautille un peu sur place en haut, puis en revenant en bas, mais c'est peut etre normal puisque ca coïncide avec le cycle du compteur de vitesse, je n'y avais jamais vraiment prêté attention avant.



Est ce que quelqu'un serait me dire où est pris la température du moteur que je puisse vérifier le cablage ?

Et j'anticipe les remarques éventuelles, je n'ai pas tune écu.
avatar
Izno

Messages : 200
Date d'inscription : 21/11/2015
Age : 31
Localisation : Mérignac -33-

Revenir en haut Aller en bas

Re: Indicateur température moteur reste à 0.

Message  Izno le Dim 30 Avr 2017 - 19:20

Bon ça refonctionne.

J'ai viré le fusible de 5A de l'instrumentation pour contrôler, et en le remettant, l'aiguille ne gigotait plus en fin de cycle de balayage et du coup j'ai démarré pour voir, et ça remarche nickel.
avatar
Izno

Messages : 200
Date d'inscription : 21/11/2015
Age : 31
Localisation : Mérignac -33-

Revenir en haut Aller en bas

Re: Indicateur température moteur reste à 0.

Message  les marluches le Lun 1 Mai 2017 - 8:18

Izno a écrit:Bon ça refonctionne.

J'ai viré le fusible de 5A de l'instrumentation pour contrôler, et en le remettant, l'aiguille ne gigotait plus en fin de cycle de balayage et du coup j'ai démarré pour voir, et ça remarche nickel.

peut être juste un peu d'oxidation, c'est super d'avoir trouvé la panne Wink car c'est jamais bien évident les problèmes électrique
avatar
les marluches

Messages : 2903
Date d'inscription : 01/05/2011
Age : 59
Localisation : Adissan (34)

http://www.lesmarluches.com

Revenir en haut Aller en bas

Re: Indicateur température moteur reste à 0.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum