Derniers sujets
» Bonjour à tous!
Aujourd'hui à 19:01 par ris59

» PROBLEME ACCOUP A REGIME CONSTANT
Aujourd'hui à 17:57 par totof 74

» Decata tnt
Aujourd'hui à 15:40 par Badsoldier

» Le Leoncino a débarqué en Italie
Hier à 13:38 par deny199

» synchro des Benelli
Sam 21 Oct 2017 - 17:25 par Fab921

» Ratatouille à moins de 5000 tr et crache l'essence par le pot !!!
Jeu 19 Oct 2017 - 18:51 par grigri74

» Passage au banc
Jeu 19 Oct 2017 - 16:33 par dom

» On commence à en parler.....
Lun 16 Oct 2017 - 22:18 par Breiznelli

» Vend APRILIA SHIVER 750 de 2016
Dim 15 Oct 2017 - 9:45 par pjrenault


Problème démarrage

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème démarrage

Message  ludovic21986 le Mer 8 Juin 2016 - 10:57

Merci pour ton avis;
J'ai rappelé mon mécano ce matin, j'avais zappé que le test de shunter le relais devait se faire avec contact mis alors que je n'ai même pas inséré la clé dans le naiman... Embarassed
Nouveau test ce soir...
avatar
ludovic21986

Messages : 56
Date d'inscription : 17/08/2012
Age : 31
Localisation : Le Mans

Revenir en haut Aller en bas

Re: Problème démarrage

Message  bretz64 le Mer 8 Juin 2016 - 11:00

Il suffit de lire les sujet précédant  après sa va être compliqué si tu lis pas
avatar
bretz64

Messages : 771
Date d'inscription : 04/07/2011
Age : 40
Localisation : 64510

Revenir en haut Aller en bas

Re: Problème démarrage

Message  JH42 le Mer 8 Juin 2016 - 12:25

Non, tu ne shuntes pas le relais, tu poses simplement sur ses 2 bornes une clef plate contact mis pendant une fraction de seconde ! Le temps que ça démarre, attention, il passe un paquet d'ampères ! (Étincelles de rupture). Oui, stp, lis ce qu'on t'écrit ! Et le Neiman, c'est l'antivol de direction ... Mets plutôt le contact !

_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6616
Date d'inscription : 13/06/2009
Age : 62
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: Problème démarrage

Message  HueyTL le Mer 8 Juin 2016 - 17:31

J'avais le même symptôme, après avoir fait tous les tests qui sont décrit dans ce post j'ai démonté le démarreur qui était noyé d'huile à cause d'un joint spi, jette un œil à mon post :

http://www.benelliforumfrance.com/t4459-demarre-pas

Bon courage, mais rien de grave...
avatar
HueyTL

Messages : 172
Date d'inscription : 23/08/2014
Age : 54
Localisation : Aix-en-Provence

Revenir en haut Aller en bas

Re: Problème démarrage

Message  ludovic21986 le Mer 8 Juin 2016 - 19:24

Je vous assure j'avais bien lu vos messages, c'est juste que je n'avais pas tout compris visiblement...Sinon je ne suis pas un pro mais pour mettre le contact faut quand même que la clé soit dans le naiman et puis quand je mets ma clé sur les deux bornes ça équivaut à faire un shint ou alors j'ai définitivement rien compris? Embarassed
Pour finir c'est bien le relais qui était mort. Par chance mon mécano en avait un, je viens juste de le remplacer et de tester, ça fonctionne et surtout ma moto démarre. Par contre je ne comprend toujours pas pourquoi en mettant ma pince sur les deux bornes ça ne démarrait pas...mais bon l'essentiel est que ça fonctionne.
Merci pour votre aide en tous cas.
avatar
ludovic21986

Messages : 56
Date d'inscription : 17/08/2012
Age : 31
Localisation : Le Mans

Revenir en haut Aller en bas

Re: Problème démarrage

Message  clarel81 le Dim 12 Juin 2016 - 13:45










Je viens d'avoir le même problème. Après avoir lu vos conseils de diagnostic, j'ai du me rendre à l'évidence que le relais à rendu l'âme. Ce doit être une épidémie en ce moment !!! Donc je l'ai démonté, et c'est l'enroulement du solénoïde qui était défectueux. D'où l'absence de "tic" en appuyant sur le bouton de démarrage. Si vous tapez la référence MS5F 421 sur le net, vous verrez qu'il n'y a pas que chez Benelli que le problème existe, et que pas mal d'autres marques montent le même produit.


Dernière édition par clarel81 le Dim 12 Juin 2016 - 14:01, édité 1 fois
avatar
clarel81

Messages : 9
Date d'inscription : 27/06/2014
Age : 54
Localisation : cuq-toulza

Revenir en haut Aller en bas

Référencement pièces équivalentes

Message  clarel81 le Dim 12 Juin 2016 - 13:59

Peut-être serait-il intéressant que le modérateur ouvre un nouveau sujet afin de répertorier (chacun l'enrichirait en mettant la référence de pièce qu'il vient de changer, et sur quels autres véhicules cela se monte). Tout ça afin de faire des économies, trouver ailleurs ce qui n'est plus fourni par Beneeli, et de pouvoir encore longtemps se faire plaisir au guidon de nos Bellas.
Exemple: relais de démarrage
réf: MS5F 421
Se monte sur :YAMAHA Thundercat, TDM,
pas mal de quads et de scoot
avatar
clarel81

Messages : 9
Date d'inscription : 27/06/2014
Age : 54
Localisation : cuq-toulza

Revenir en haut Aller en bas

Re: Problème démarrage

Message  Al23 le Mar 1 Aoû 2017 - 7:07

clarel81 a écrit:Peut-être serait-il intéressant que le modérateur ouvre un nouveau sujet afin de répertorier (chacun l'enrichirait en mettant la référence de pièce qu'il vient de changer, et sur quels autres véhicules cela se monte). Tout ça afin de faire des économies, trouver ailleurs ce qui n'est plus fourni par Beneeli, et de pouvoir encore longtemps se faire plaisir au guidon de nos Bellas.
Exemple: relais de démarrage
réf: MS5F 421
Se monte sur :YAMAHA Thundercat, TDM,
pas mal de quads et de scoot

Bonjour,
Selon tes informations, en voici un, je pense compatible, sur Ebay à bon prix
http://www.ebay.fr/itm/Relais-Demarreur-Yamaha-BT-GTS-FSZ-FZR-FJR-TDM-TRX-YP-YZF-XJ-XV-XVS-Majesty-Faze/172379154032?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2060353.m1438.l2649

Bonne route
Al23

Al23

Messages : 62
Date d'inscription : 04/03/2011

Revenir en haut Aller en bas

Re: Problème démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum