Derniers sujets
» Problème de remontage de cloche d embrayage
Aujourd'hui à 10:41 par JH42

» Cherche relai de phare
Hier à 6:39 par duckreturn

» Capteur compteur de vitesse HS
Hier à 5:48 par Horacio Caine

» Nouveau sur le forum
Hier à 5:39 par Horacio Caine

» TuneECU Benelli
Ven 25 Mai 2018 - 8:07 par deny199

» Premiers soucis de hoquet, ralenti ne tiens pas, ratés et ne pars plus
Jeu 24 Mai 2018 - 15:24 par dsobral

» Purge liquide d'embrayage
Mer 23 Mai 2018 - 19:59 par ¤MaX¤

» liquide hydraulique
Mer 23 Mai 2018 - 19:11 par jean-seb

» batterie qui ne charge plus
Mar 22 Mai 2018 - 17:30 par msay555


Extinction moteur en roulant ?!?

Aller en bas

Extinction moteur en roulant ?!?

Message  sprioux le Mer 28 Avr 2010 - 7:25

Salut à tous,

hier, première surprise au niveau du fonctionnement de ma bête (TNT 1130 cafe racer) : en plein rond point en 3ème, sur un filet de gaz, coupure moteur d'un seul coup, sans aucune raison apparente.

Sur l'angle, en roue libre, serrage d'embrayage et coup de démarreur, et ça repart...

Etrange, non ?

C'est déjà arrivé à l'un de vous ?
avatar
sprioux

Messages : 106
Date d'inscription : 03/03/2010
Age : 45
Localisation : Fresnes

Revenir en haut Aller en bas

Re: Extinction moteur en roulant ?!?

Message  canneton le Mer 28 Avr 2010 - 7:36

ca arrive quand la moto est trop pauvre
avatar
canneton

Messages : 361
Date d'inscription : 05/05/2009
Age : 31
Localisation : Le cannet des maures (83)

http://www.aliensmoto.com

Revenir en haut Aller en bas

Re: Extinction moteur en roulant ?!?

Message  msay555 le Mer 28 Avr 2010 - 7:40

canneton a écrit:ca arrive quand la moto est trop pauvre

+1 Canneton... Surtout quand la sonde "Lambada" corrige l'enrichissement du mélange, sur le tard. Comme par exemple, dans un rond-point en pleine décélération... Basketball Basketball Basketball

Mich'... Enrichisseur sur le tard... Canneton m'a fait l'intérieur !!! Sleep Sleep Sleep
avatar
msay555

Messages : 2105
Date d'inscription : 26/02/2010
Age : 63
Localisation : La Rochelle

Revenir en haut Aller en bas

Re: Extinction moteur en roulant ?!?

Message  Invité le Mer 28 Avr 2010 - 8:31

canneton a écrit:ca arrive quand la moto est trop pauvre

Ca peut aussi arriver quand le pilote est trop pauvre...


... pour remettre du pétrole dans le tank ! lol!

Invité
Invité


Revenir en haut Aller en bas

Re: Extinction moteur en roulant ?!?

Message  msay555 le Mer 28 Avr 2010 - 8:57

cheers cheers cheers

Trop drôle !!! Very Happy Very Happy Very Happy
avatar
msay555

Messages : 2105
Date d'inscription : 26/02/2010
Age : 63
Localisation : La Rochelle

Revenir en haut Aller en bas

Re: Extinction moteur en roulant ?!?

Message  sprioux le Mer 28 Avr 2010 - 12:59

Merci les gars, je vais demander de revoir le réglage de richesse en même temps que la révision des 20000 que je dois me taper maintenant...
avatar
sprioux

Messages : 106
Date d'inscription : 03/03/2010
Age : 45
Localisation : Fresnes

Revenir en haut Aller en bas

Re: Extinction moteur en roulant ?!?

Message  msay555 le Mer 28 Avr 2010 - 14:06

sprioux a écrit:Merci les gars, je vais demander de revoir le réglage de richesse en même temps que la révision des 20000 que je dois me taper maintenant...

Vouhais... si révision 20 000 kms c'est d'office dans le programme de révision !!!

Dans ton cas, callage en décélération, ça peut-être un réglage & rattrapage de jeux aux soupapes d'échappement qui s'impose... Là aussi, c'est dans le programme de révision.

Après une telle révision tu ne vas pas reconnaitre ta brêle ni ton porte-feuille ;
car il était grand temps !!! What a Face What a Face What a Face

Mich'... Taquin !!! scratch scratch scratch
avatar
msay555

Messages : 2105
Date d'inscription : 26/02/2010
Age : 63
Localisation : La Rochelle

Revenir en haut Aller en bas

Re: Extinction moteur en roulant ?!?

Message  TriPack le Ven 30 Avr 2010 - 19:56

J’ai un problème qui ressemble au tient.
Parfois, quand je suis au point mort, ou quand je débraye en 1ere, le moteur coupe d’un seul coup.
Après divers examens, cartographies, et démontage du capteur de béquille latérale, rien ne change !
Certains me disent que ça peut être l’alarme qui me joue des tours… Suspect
avatar
TriPack

Messages : 163
Date d'inscription : 26/12/2009
Localisation : Yvelines 78

Revenir en haut Aller en bas

Re: Extinction moteur en roulant ?!?

Message  ludovic21986 le Dim 4 Aoû 2013 - 16:36

Bonjour à tous,

Je me permet de déterrer cet ancien poste car j'ai semble-t-il le même problème.
Ma 899 de 2011 (acheté neuve en 2013 - 2000 km) a eu deux fois ce problème de coupure moteur à peut-prêt dans les mêmes conditions : arrivée tranquille à un rond point : freinage ...rétrogradage en 2ème et hop....plus rien Shocked
Je me suis arrêté les deux fois, remise au point mort et ça repart mais c'est assez déstabilisant!

Avez-vous des infos sur ce problème car moi ma révision des 20 000 km c'est pas demain la veille! Smile 
Merci
Ludo
avatar
ludovic21986

Messages : 56
Date d'inscription : 17/08/2012
Age : 31
Localisation : Le Mans

Revenir en haut Aller en bas

Re: Extinction moteur en roulant ?!?

Message  dom le Dim 4 Aoû 2013 - 18:52

ton ralenti n' est il pas trop bas Question
avatar
dom

Messages : 6121
Date d'inscription : 24/03/2010
Age : 53
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: Extinction moteur en roulant ?!?

Message  ludovic21986 le Dim 4 Aoû 2013 - 21:43

Salut Dom,
Effectivement mon ralenti est bas, revu à la baisse lors de la révision des 1000 km. Il est aux alentours des 1500 - 1700 trs je crois, je vais vérifier demain.
Je ne connais rien en mécanique, donc question conne : pourquoi le ralenti peut être la cause? Je pensais que c'était juste au démarrage quand la moto n'est pas chaude que le ralenti jouait son rôle Embarassed 
avatar
ludovic21986

Messages : 56
Date d'inscription : 17/08/2012
Age : 31
Localisation : Le Mans

Revenir en haut Aller en bas

Re: Extinction moteur en roulant ?!?

Message  cb39 le Dim 4 Aoû 2013 - 23:08

salut
j'ai eu le même problème lors des premiers 20 kilomètres de ma Trek.Calage fréquents à n'importe quels
régimes moteurs.Depuis que je met du SP98 pratiquement plus de soucis.
Sauf la semaine dernière, j'ai fait le plein de super plus 98 en Suisse et le moteur à calé 3 fois de suite lors d'un redémarrage en première.Par contre les montées en régime sont meilleures.
Est-ce un  problème de qualité de carburant ?
avatar
cb39

Messages : 50
Date d'inscription : 20/04/2013
Age : 53
Localisation : Lavans les St Claude 39

Revenir en haut Aller en bas

Re: Extinction moteur en roulant ?!?

Message  dom le Lun 5 Aoû 2013 - 5:29

ludovic21986 a écrit:Salut Dom,
Effectivement mon ralenti est bas, revu à la baisse lors de la révision des 1000 km. Il est aux alentours des 1500 - 1700 trs je crois, je vais vérifier demain.
Je ne connais rien en mécanique, donc question conne : pourquoi le ralenti peut être la cause? Je pensais que c'était juste au démarrage quand la moto n'est pas chaude que le ralenti jouait son rôle Embarassed 

 j y connait pas beaucoup plus mais on en a parlé plusieurs fois , comme quoi le ralenti devrait être au mini a 1400 mais là ce n' est pas ton cas car tu est au dessus , pour l' essence c' est pareil il doit y avoir un post ou le 98 est meilleurs pour nos machine que le 95 Suspect
avatar
dom

Messages : 6121
Date d'inscription : 24/03/2010
Age : 53
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: Extinction moteur en roulant ?!?

Message  ludovic21986 le Lun 5 Aoû 2013 - 19:26

En fait mon ralenti était à 1200 - 1300 trs environ. Concernant le carburant je prend tjr du 98 donc je ne pense pas que le problème vienne de là. En tous cas je vais donc augmenter un peu le ralenti pour voir si cette coupure se reproduit.

Merci pour votre aide.
Ludo
avatar
ludovic21986

Messages : 56
Date d'inscription : 17/08/2012
Age : 31
Localisation : Le Mans

Revenir en haut Aller en bas

casse moteur

Message  Invité le Jeu 24 Oct 2013 - 20:22

Ah ça aussi jy ai eu droit au coupure moteur en pleine bourre mais aujourd hui moteur pété en mon avis....... entendu un gros boom et coupure totale jai essayé de redémarré démarreur qui tourne ds le vide sans compression ;en la poussant avec une vitesse la roue tourné avec une faible compression ce qui est impossible en regle generale dons a mon avis un jolie truc qui a pété si ya des expers pour me repondre merci a vous ;moi jdirai un truc genre arbre a came pété......

Invité
Invité


Revenir en haut Aller en bas

Re: Extinction moteur en roulant ?!?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum