Derniers sujets
» photo du montage de mes feux additionnel sur ma TRK
Le tableau de bord ne s'allume plus  I_icon_minitimeAujourd'hui à 10:24 par RV

» fuite d'huile r160
Le tableau de bord ne s'allume plus  I_icon_minitimeHier à 18:20 par foxriders21

» TuneECU Benelli
Le tableau de bord ne s'allume plus  I_icon_minitimeHier à 6:54 par JH42

» GP France Moto 2109 au Mans
Le tableau de bord ne s'allume plus  I_icon_minitimeHier à 0:01 par ¤MaX¤

» Phares trop hauts même réglés au plus bas
Le tableau de bord ne s'allume plus  I_icon_minitimeVen 17 Mai 2019 - 19:14 par ¤MaX¤

» Ampoules LED
Le tableau de bord ne s'allume plus  I_icon_minitimeVen 17 Mai 2019 - 14:32 par ¤MaX¤

» changement couronne arrière
Le tableau de bord ne s'allume plus  I_icon_minitimeJeu 16 Mai 2019 - 19:31 par cricri-reaction

» World Benelli Weekend 2019
Le tableau de bord ne s'allume plus  I_icon_minitimeJeu 16 Mai 2019 - 11:38 par JH42

» Alex, Tornado Tre sur Bucarest
Le tableau de bord ne s'allume plus  I_icon_minitimeJeu 16 Mai 2019 - 7:19 par msay555


Le tableau de bord ne s'allume plus

Aller en bas

Le tableau de bord ne s'allume plus  Empty Le tableau de bord ne s'allume plus

Message  Pàf le Mar 15 Mar 2016 - 18:23

1130 TNT sport evo 2010
Bonjour à tous
il y a quelques semaines, le tableau de bord reste éteint (compteur, compte tour, voyants, tout!)
Les fusibles sont bons.
Je pensais devoir acheter un nouveau tableau de bord.

Pour voir j'enlève le fusible 5 A (d’accessoires il me semble) et  je mets en route ,et là miracle  le tableau s’allume mais plus faiblement et "clignote légèrement.
Je vais faire un essai, tout fonctionne mais le compteur est devenu jobard, 60 à 100 km:h de différence!!.  Autre problème, après avoir  éteint la moto; au redémarrage, le kilométrage revient à zéro sur le  journalier et et les kilomètres effectués ne se sont pas enregistrés sur le total.
Je remets donc le 5 A et de nouveau au démarrage le bloc compteur reste éteint.
Je rallume la machine sans ce fusible, tout s'allume et là je glisse le fusible à sa place et tout fonctionne avec un allumage plus franc des diodes du compteur.
Là le compteur fonctionne,et quand j’éteins la moto le kilométrage est enregistré. Mais les fois d'après ça ne fonctionnera plus  
Depuis, le problème se repose à chaque démarrage, et même quand je remets le fusible, le kilométrage n'est plus enregistré et  la vitesse signalée est toujours fausse, (pointe à 340 cet après midi, pour 220 estimé)
Que faire!!??
J'ai pensé envoyé mon compteur à côté de Toulouse,( http://www.sos-compteur.fr/compteur.html ) j'attends toujours leur réponse.
Pàf
Pàf

Messages : 186
Date d'inscription : 27/03/2011
Age : 59
Localisation : BEZIERS

Revenir en haut Aller en bas

Le tableau de bord ne s'allume plus  Empty Re: Le tableau de bord ne s'allume plus

Message  dom le Mar 15 Mar 2016 - 19:24

340 drunken c' est pas mal mais je t'ai battu   cheers 
Le tableau de bord ne s'allume plus  Vitess11
alors il a fallu remplacer le capteur arrière et depuis que le client ma acheter ma machine  tout baigne
dom
dom

Messages : 6320
Date d'inscription : 24/03/2010
Age : 54
Localisation : BRETAGNE

Revenir en haut Aller en bas

Le tableau de bord ne s'allume plus  Empty Re: Le tableau de bord ne s'allume plus

Message  JH42 le Mar 15 Mar 2016 - 19:28

J'ai eu un jour de l'eau dans la centrale clignotante et ça me faisait des trucs bizarres de ce genre ...

_________________
Le tableau de bord ne s'allume plus  Cromwell
JH42
JH42
Modérateur
Modérateur

Messages : 6707
Date d'inscription : 13/06/2009
Age : 63
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Le tableau de bord ne s'allume plus  Empty Re: Le tableau de bord ne s'allume plus

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum