Derniers sujets
» Vidange et filtre
Hier à 13:01 par jean-seb

» 24 000 km en Benelli tre-k de 2007 (51 000 km au total)
Mer 13 Déc 2017 - 19:11 par Al23

» autopsie 2 , le retour :-)
Mer 13 Déc 2017 - 11:48 par Pierro la lune

» Benelli en 2018...
Ven 8 Déc 2017 - 9:14 par Al23

» Trofeo Rosso 2018
Jeu 7 Déc 2017 - 18:18 par dom

» Petit nouveau
Sam 2 Déc 2017 - 19:31 par BOC

» poignée frein / embrayage Titanium
Sam 2 Déc 2017 - 18:57 par BOC

» dimensions de vis
Ven 1 Déc 2017 - 8:31 par cricri-reaction

» Vend TNT 1130
Jeu 30 Nov 2017 - 20:25 par pascalou80


Nouveau venu sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Nouveau venu sur le forum

Message  GIGLIO le Mar 2 Déc 2014 - 8:52

Bonjour à tous,

je suis l'heureux propriétaire d'un benelli Tornado 900 de 2004 vert et gris depuis Aout dernier,j'ai possédé auparavant nombre de Ducati dont une 350 desmo et je possède encore une 916 de 1995.Grosse passion pour les italiennes.
J'ai dépassé les 60 balais depuis un petit moment mais la passion pour les sportives est toujours là.
Pour en revenir à la TRE,tout se passait comme sur un nuage sauf qu'un matin,je démarre sur 2 cylindres et là je décide de deshabiller la belle pour aller jeter un coup d'oeil aux bobines crayon.Une Sagem est responsable du problème(humidité classique dans le connecteur et le fût) donc j'en trouve une neuve sur un site de particuliers je change les bougies tant que j'y suis,je remonte à la loctite hte temperature et je tente de démarrer,le démarreur tourne mais c'est comme s'il n'y avait pas d'essence,je n'ai pas refermé la boite à air pour faire cet essai et je n'ai pas débranché la batterie,le connecteur de la pompe à essence est ok,il y a tellement d'électronique que je me demande si il existe une solution de réinitialisation sans perdre toutes les données.
Merci pour vos conseils,c'est triste une Diva qui n'a plus de voix. GIGLIO

GIGLIO

Messages : 3
Date d'inscription : 02/12/2014
Age : 64
Localisation : Lavaur dans le tarn

Revenir en haut Aller en bas

Re: Nouveau venu sur le forum

Message  JH42 le Mar 2 Déc 2014 - 10:13

du plus simple au plus compliqué : replie la béquille latérale, débraye ... parfois c'est bête !
le contacteur inertiel (tip over switch), ne l'as tu pas remonté à l'envers ?
n'as tu pas inversé les fils des bobines, 1 à droite ?
déjà !

_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6634
Date d'inscription : 13/06/2009
Age : 62
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: Nouveau venu sur le forum

Message  GIGLIO le Mar 2 Déc 2014 - 10:37

merci de ta réaction de missile,le tip over switch,c'est le boitier fixé à l'avant de la boite à air,je ne l'ai pas remis pour démarrer mais je vais le faire ce soir,là je suis au boulot et je vais vérifier l'ordre de branchement,donc tu dis qu'il faut respecter quel ordre quand on est assis sur la selle? 1 à gauche,le 2 au milieu et le 3 à droite,c'est ça?

GIGLIO

Messages : 3
Date d'inscription : 02/12/2014
Age : 64
Localisation : Lavaur dans le tarn

Revenir en haut Aller en bas

Re: Nouveau venu sur le forum

Message  JH42 le Mar 2 Déc 2014 - 10:44

si le tip-over est débranché ça ne peut pas démarrer

_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6634
Date d'inscription : 13/06/2009
Age : 62
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: Nouveau venu sur le forum

Message  bretz64 le Mar 2 Déc 2014 - 15:23

L'inverse 1 à droite pour l'ordre d'allumage .
avatar
bretz64

Messages : 771
Date d'inscription : 04/07/2011
Age : 40
Localisation : 64510

Revenir en haut Aller en bas

Re: Nouveau venu sur le forum

Message  GIGLIO le Mar 2 Déc 2014 - 17:37

Alors là,trop fort,j'ai passé pratiquement deux nuits blanches à me torturer le cerveau pour savoir ce que j'avais oublié de brancher,et c'est JH42 qui a trouvé la solution immédiatement,il fallait juste replier la béquille et elle a donné de la voix tout de suite sur ses trois pattes,un pur moment de bonheur,Merci à toi BRETZ64,c'est l'ordre qui va bien,il faut nommer les cylindres en face de la moto et non assis dessus.
Si je peux apporter quelque chose à ce forum,ce sera avec grand plaisir,c'est un super accueil que j'ai reçu ce matin.Un grand bravo pour l'organisation de ce site de passionnés. GIGLIO

GIGLIO

Messages : 3
Date d'inscription : 02/12/2014
Age : 64
Localisation : Lavaur dans le tarn

Revenir en haut Aller en bas

Re: Nouveau venu sur le forum

Message  scalpv le Mar 2 Déc 2014 - 18:23

bienvenue GIGLIO
ça, il est fort JH
avatar
scalpv

Messages : 5981
Date d'inscription : 25/05/2010
Age : 48
Localisation : Paname

http://tre-4-tornado.blogspot.com/

Revenir en haut Aller en bas

Re: Nouveau venu sur le forum

Message  JH42 le Mar 2 Déc 2014 - 19:11

Cyl 1 à droite, je crois bien l'avoir dit au dessus !
Merci, mais en fait, quelques années de pratique de nos chers triples m'ont donné quelques réflexes !
Par exemple, sur une moto normale, quand on a laissé la béquille latérale sortie, le bouton du démarreur est inopérant, et sur une Benelli aussi, sauf parfois où le démarreur entraîne mais ça n'allume pas ... mystère italien.
Aussi, il peut arriver que pareil, ça ne démarre pas, pourtant, vous êtes assis dessus, la béquille est repliée, vous débrayez, le démarreur tourne mais ça ne veut pas ... pourtant vous êtes bien au point mort ... et bien faites 0/1/0 avec le sélecteur et ... ça tourne ... mystère aussi ! (après une nuit de pluie souvent !)
C'est le problème des jeunes maîtresses, elles sont si souvent caractérielles !

_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6634
Date d'inscription : 13/06/2009
Age : 62
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: Nouveau venu sur le forum

Message  totof 74 le Mar 2 Déc 2014 - 19:47

Ça me rappelle une petite anecdote en Espagne au GP de Catalogne, j'étais sur le point d'appeler l'assistance pour ce genre de petite connerie. C'est reparti GiGlio. cheers
avatar
totof 74

Messages : 2195
Date d'inscription : 02/01/2011
Age : 46
Localisation : 74270

Revenir en haut Aller en bas

Re: Nouveau venu sur le forum

Message  dom le Mar 2 Déc 2014 - 19:55

Salut a toi GIGLIO Very Happy soit le bienvenu au BFF cheers
avatar
dom

Messages : 6020
Date d'inscription : 24/03/2010
Age : 53
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: Nouveau venu sur le forum

Message  Pilou le Mar 2 Déc 2014 - 22:01

Salut Giglio, bienvenue sur le fofo! Wink
Pour les bobines, je ne te conseille pas les Sagem, elle sont pas vraiment étanches...désormais Benelli se fournis chez Beru (et là c'est étanche...) Rolling Eyes
avatar
Pilou

Messages : 2351
Date d'inscription : 08/06/2010
Age : 35
Localisation : Nantes

Revenir en haut Aller en bas

Re: Nouveau venu sur le forum

Message  Didlaveste le Mer 3 Déc 2014 - 4:04

Bienvenue sur le BFF Giglio, tu ne seras jamais plus seul dans ce genre de circonstances !!
avatar
Didlaveste

Messages : 266
Date d'inscription : 20/10/2012
Age : 46
Localisation : Marseille

http://www.gdi-immo.com

Revenir en haut Aller en bas

Re: Nouveau venu sur le forum

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum