Derniers sujets
» Support de valises
de nouveau en panne! I_icon_minitimeHier à 18:50 par rescue85

» Ralenti trop haut sur ma TRK
de nouveau en panne! I_icon_minitimeHier à 15:58 par cricri-reaction

» Une TRK 502X dans le 67 . ( la première ?)
de nouveau en panne! I_icon_minitimeMar 23 Avr 2019 - 20:11 par Bigfif

» Video youtube sur l'augmentation de puissance de nos TRK
de nouveau en panne! I_icon_minitimeMar 23 Avr 2019 - 7:42 par rescue85

» changement couronne arrière
de nouveau en panne! I_icon_minitimeLun 22 Avr 2019 - 9:26 par rescue85

» Vends TNT 899 Century Racer moteur HS
de nouveau en panne! I_icon_minitimeDim 21 Avr 2019 - 7:11 par cricri-reaction

» Petite video pour adaptation de feux led
de nouveau en panne! I_icon_minitimeSam 20 Avr 2019 - 10:02 par rescue85

» Boujour à tous! Ludo nouveau en Benelli.
de nouveau en panne! I_icon_minitimeSam 20 Avr 2019 - 7:28 par dom

» Foxriders21
de nouveau en panne! I_icon_minitimeJeu 18 Avr 2019 - 12:28 par Fab921


de nouveau en panne!

Aller en bas

de nouveau en panne! Empty de nouveau en panne!

Message  benelli26 le Jeu 13 Nov 2014 - 15:38

et rebelotte! je vient de prendre ma tnt 899 pour faire un tour et allez elle ne marche pas elle ratatouille fait des detonations et pue l'essence la veille elle marcher tres bien en une nuit la machine ne marche plus le tps a été changé pourtant je sait plus quoi faire depuis que j'ai cette moto j'ai que des merdes pourtant je me fait chambrer par tous le monde parce que c une italienne et en plus une benelli j'essaye de defendre la marque au mieux mais la j'avoue j'en ai raz le bol sans rire j'ai acheter une yamaha 535 virago qui a de l'age et je n'ai pas de soucis

benelli26

Messages : 10
Date d'inscription : 09/11/2014
Age : 51
Localisation : ardeche

Revenir en haut Aller en bas

de nouveau en panne! Empty Re: de nouveau en panne!

Message  voisin le Jeu 13 Nov 2014 - 16:54

Petite question:
As tu roulé sous la pluie la dernière fois que tu l'as sortie avant de la reprendre aujourd'hui ?
voisin
voisin

Messages : 317
Date d'inscription : 28/02/2011
Age : 38
Localisation : 16230

Revenir en haut Aller en bas

de nouveau en panne! Empty Re: de nouveau en panne!

Message  JH42 le Jeu 13 Nov 2014 - 17:11

et pourquoi ne la montres tu pas à quelqu'un qui sait la régler ?
si tu es trop riche, elle ne marchera jamais bien ... 
le coup de changer le TPS, qui n'est pas une pièce qui tombe en panne bien souvent, c'est un truc de motociste qui n'a pas l'axone ...

_________________
de nouveau en panne! Cromwell
JH42
JH42
Modérateur
Modérateur

Messages : 6698
Date d'inscription : 13/06/2009
Age : 63
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

de nouveau en panne! Empty Re: de nouveau en panne!

Message  cricri-reaction le Jeu 13 Nov 2014 - 17:58

ba oui, si tu vas voir quelqu'un qui ne les connais pas bien et n'a pas l'outillage, tu risques pas de la faire fonctionner correctement.......
cricri-reaction
cricri-reaction

Messages : 1949
Date d'inscription : 16/12/2011
Age : 51
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

de nouveau en panne! Empty Re: de nouveau en panne!

Message  dom le Jeu 13 Nov 2014 - 18:06

+ 1,  fait la réglée et on en reparle What a Face
dom
dom

Messages : 6303
Date d'inscription : 24/03/2010
Age : 54
Localisation : BRETAGNE

Revenir en haut Aller en bas

de nouveau en panne! Empty Re: de nouveau en panne!

Message  nico38 le Jeu 13 Nov 2014 - 23:01

J'en rajoute 1 couche, si ce n'est pas déjà fait vas chez un Benelliste!!!!
Le + proche de chez toi doit être à Avignon, ça fait surement des kilomètres. Mais vaut mieux faire des kilomètres et qu'elle puisse tourner rond que rester vers chez toi et tourner comme une patate!!!!!!
Perso, mon CF à 29 500km, pas de soucis majeur. Je ne regrette pas. Alors que pour mon entretien je l'ai amener à 155km de chez moi!!!!!! Quand on aime!!!!!
nico38
nico38

Messages : 50
Date d'inscription : 06/04/2012
Age : 42
Localisation : villefontaine

Revenir en haut Aller en bas

de nouveau en panne! Empty Re: de nouveau en panne!

Message  JH42 le Ven 14 Nov 2014 - 9:02

n'es-tu pas à 2 pas de moto-mundi (Aprilia Valence), où bosse désormais Jéjé, ex mécano de GaazHallMoto, l'homme qui peut régler une Benelli avec un bandeau sur l'oeil et un bras en écharpe ?

_________________
de nouveau en panne! Cromwell
JH42
JH42
Modérateur
Modérateur

Messages : 6698
Date d'inscription : 13/06/2009
Age : 63
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

de nouveau en panne! Empty re panne

Message  benelli26 le Ven 14 Nov 2014 - 10:48

salut a tous et merci pour les reponses oui il 's'avere que j'ai laver ma benelli au jet d'eau uniquement et depuis plus rien alors si on ne peut même plus laver sa belle sans quelle tombe en panne c abusée la concession la plus proche est moto renard mais bon elle y est deja aller l’année dernière mais bon !!!!! sans commentaire .faut il secher la benelli? le probleme c que financièrement pour moi c juste je perçoit qu'une petite pension d'invalidité car gros accident de moto je me suis prit un rail de securite dans le ventre a cause de 2 gamins en scoot et on dit que les motard vont vite apres ça

benelli26

Messages : 10
Date d'inscription : 09/11/2014
Age : 51
Localisation : ardeche

Revenir en haut Aller en bas

de nouveau en panne! Empty Re: de nouveau en panne!

Message  JackFy62 le Ven 14 Nov 2014 - 10:58

Tu as raison mais malheureusement c'est écrit sur les manuels d'utilisation de ne pas laver les Benelli au jet d'eau...
Bref pour ma part je l'ai toujours fait pendant 2 années de possession, sans insister sur la partie moteur et toujours en ayant en tête que je roulais juste après derrière donc gros séchage effectivement ! Et jamais eu de problèmes...
JackFy62
JackFy62

Messages : 1723
Date d'inscription : 09/06/2011
Age : 33
Localisation : Venissieux

Revenir en haut Aller en bas

de nouveau en panne! Empty Re: de nouveau en panne!

Message  voisin le Ven 14 Nov 2014 - 12:30

Si elle s'est mise à déconner après l'avoir lavée, demonte les bobines crayon, sèche les puits de bougies et remonte les bobines avec un petit joint de silicone... C'est ce que j'avais fait sur mon CR et elle ne me l'a plus jamais refait après

Et la prochaine fois que tu la lave, fais le avec une éponge et beaucoup d'amour et rince avec un seau d'eau ensuite va faire un tour d'un petit quart d'heure pour bien faire chauffer et sécher tout ça Surprised
voisin
voisin

Messages : 317
Date d'inscription : 28/02/2011
Age : 38
Localisation : 16230

Revenir en haut Aller en bas

de nouveau en panne! Empty Re: de nouveau en panne!

Message  JH42 le Dim 16 Nov 2014 - 8:07

Je roule bien souvent sous la pluie, et avant-hier 70 km de nuit dans un déluge absolu : flaques de 10cm sur la route, ponts submergés, voitures qui ne peuvent dépasser 40km/h ... c'est bien pire qu'un coup de Karcher ! c'est une immersion quasi complète ! et bien RAS, tout marche, aucun faux contact, et arrivé chez moi, un peu humide, flemme de la mettre au garage, je l'ai laissée toute la nuit dans le déluge ardéchois ... et au matin démarrage au quart de tour ...
bon, mes bobines sont bien étanches, et ma centrale cligno n'est pas celle d'origine, mais c'est tout.
alors un coup de jet d'eau ...

_________________
de nouveau en panne! Cromwell
JH42
JH42
Modérateur
Modérateur

Messages : 6698
Date d'inscription : 13/06/2009
Age : 63
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

de nouveau en panne! Empty Re: de nouveau en panne!

Message  totof 74 le Dim 16 Nov 2014 - 20:24

JH42 a écrit:Je roule bien souvent sous la pluie, et avant-hier 70 km de nuit dans un déluge absolu : flaques de 10cm sur la route, ponts submergés, voitures qui ne peuvent dépasser 40km/h ... c'est bien pire qu'un coup de Karcher ! c'est une immersion quasi complète ! et bien RAS, tout marche, aucun faux contact, et arrivé chez moi, un peu humide, flemme de la mettre au garage, je l'ai laissée toute la nuit dans le déluge ardéchois ... et au matin démarrage au quart de tour ...
bon, mes bobines sont bien étanches, et ma centrale cligno n'est pas celle d'origine, mais c'est tout.
alors un coup de jet d'eau ...
. Pourtant, avec ce climat qui est le tient, il pleut quand même !!!! Faut dire que tu ne la rentre même pas sous la neige hein ?
totof 74
totof 74

Messages : 2254
Date d'inscription : 02/01/2011
Age : 48
Localisation : 74270

Revenir en haut Aller en bas

de nouveau en panne! Empty Re: de nouveau en panne!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum