Derniers sujets
» Bonjour à vous.
Aujourd'hui à 5:52 par RV

» Un Belge Nouveau sur le forum !! Bonjour
Hier à 22:33 par Breiznelli

» Garde boue avant
Hier à 22:31 par Breiznelli

» Nouveau venu, bonjour a tous et toutes.
Hier à 16:58 par Tarmeau

» Trofeo Rosso 2018
Hier à 7:34 par dom

» TUTO dépose roues
Sam 23 Juin 2018 - 11:14 par duckreturn

» quel échappement choisir?
Jeu 21 Juin 2018 - 11:40 par duckreturn

» Démontage roue arrière... besoin conseils
Mer 20 Juin 2018 - 18:00 par duckreturn

» Nouveaux injecteurs 3 cylindres avec baisse de la consommation
Mer 20 Juin 2018 - 8:29 par msay555


problème de démarrage à froid

Aller en bas

problème de démarrage à froid

Message  Golgoth le Lun 25 Aoû 2014 - 16:41

Salut a tous, voila j'ai moi aussi un soucis de démarrage ces derniers jours et j'aurai besoin de vos avis.

Voila lors que j'allume la moto, elle s’initialise correctement mais quand je veux lancer pafff rien comme si il n'y avec pas de contact. Alors des fois je coupe et je relance et a la 3ème ou 4ème fois ca veux démarrer comme si de rien était.

une idée svp? scratch

Golgoth

Messages : 10
Date d'inscription : 23/06/2014
Age : 42
Localisation : Hyeres

Revenir en haut Aller en bas

Re: problème de démarrage à froid

Message  les marluches le Lun 25 Aoû 2014 - 17:20

peut être le relais de démarreur ou la batterie trop faible

tu peu tester le relais en touchant les 2 bornes en même temps avec un objet métallique, une clé plate par exemple
si ça démarre normalement c'est que ton relais est fatigué
avatar
les marluches

Messages : 2977
Date d'inscription : 01/05/2011
Age : 60
Localisation : Adissan (34)

http://www.lesmarluches.com

Revenir en haut Aller en bas

Re: problème de démarrage à froid

Message  cricri-reaction le Mar 26 Aoû 2014 - 7:29

oui, ou un bouton de démarreur oxidé suite à un lavage karcher d'un peu trop près, ca arrive aussi...
avatar
cricri-reaction

Messages : 1860
Date d'inscription : 16/12/2011
Age : 50
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Re: problème de démarrage à froid

Message  Yvan le Mar 14 Oct 2014 - 19:36

Bonjour à tous

Je ne sait pas si c'est le bon endroit, mais je n'ai pas voulu créer un autre sujet, car mon problème est un peut du même genre que le sujet.

J'ai roulé avec ma bécane sans problème, je l'arrete pour faire une course et au retour impossible de redémarrer, quand j'appuis sur le bouton, rien ne se passe nada!!
Sur le coup je me suis dit un truc comme ça, ça ne doit pas être compliqué, vérification des fusibles, mais ça n'a pas suffit.
Retour en train et récupération de la moto, et depuis je galére aprés de multiples controles, relais, télérupteur, connectique commodo droit, contact embrayage, conctact point mort et bequille, j'en suis toujours au même point.
J'aurais besoin d'une information concernant le connecteur 4 broches qui est sur le telerupteur de démarrage.

Si on prend le schéma electrique de la bécane, les bornes 1 et 2 sont un + qui vient du fusible à travers la borne de puissance (gros fils direct de la batterie), la borne 4 sur le shéma est un moins 12 volts (ne) et la borne 3 est la polarité qui vient du poussoir du demarreur qui pour faire fonctionner le relais doit être un (+).
Mon problème c'est que sur ma bécane, les couleurs de fils ne sont pas toutes comme indiqué sur le schèma, et de plus j'ai un doute car sur ma bécane sur la borne 4, j'ai un (+ 12v)!!!
Quelqu'un pourrait me dire, ce qu'il mesure sur ce connecteur, avec la clé de contact sur off et sur on sur la borne 4 et la 3 quand on actionne le poussoir du demarreur.

Merci d'avance

Yvan

Messages : 26
Date d'inscription : 25/07/2011
Age : 62
Localisation : Val d'oise

Revenir en haut Aller en bas

Re: problème de démarrage à froid

Message  deny199 le Mer 15 Oct 2014 - 13:20

As tu l'info démarrage au relais?
Déjà ça permet de trier avant ou après.
Si tu shuntes le relais, démarre t'elle?

_________________
les japonaises sont à la moto ce qu'est l'élevage massif a l'agriculture.
Un jour, Benelli dominera le monde!
Benelli since 2009

avatar
deny199
Administrator
Administrator

Messages : 4139
Date d'inscription : 10/10/2009
Age : 37
Localisation : 11150

Revenir en haut Aller en bas

Re: problème de démarrage à froid

Message  Yvan le Mer 15 Oct 2014 - 14:19

Non je n'ai pas l'info sur le relais, c'est pour ça que j'ai cherché les conditions possible de panne en amont, le demarreur fonctionne en court circuitant.
Mais ce matin j'ai enfin trouvé mon problème, il me restait une condition concernant le relais de sureté lié à la fonction capteur de chute.
En faisant les vérifications de cette chaine, j'ai retiré le relais pour les controles et je l'ai remis en place, et là oh miracle ça fonctionne, poutant j'avais dèjà effectué une verification de tous les relais auparavent, lors de cette vérification ça n'avait pas affranchi le défaut.
Je mettrai ça sur le compte d'un problème d'oxidation de contact dans le circuit.
Un coup de bombe pour circuit électronique sur tout ça, et j'espère ne plus avoir ce problème, au moins la prochaine fois si ça arrive je saurais ou aller directement.
En tout cas ça ma pris la tête pour pas grand chose.

Yvan

Messages : 26
Date d'inscription : 25/07/2011
Age : 62
Localisation : Val d'oise

Revenir en haut Aller en bas

Re: problème de démarrage à froid

Message  deny199 le Mer 15 Oct 2014 - 16:01

capteur a monter souple parfois

_________________
les japonaises sont à la moto ce qu'est l'élevage massif a l'agriculture.
Un jour, Benelli dominera le monde!
Benelli since 2009

avatar
deny199
Administrator
Administrator

Messages : 4139
Date d'inscription : 10/10/2009
Age : 37
Localisation : 11150

Revenir en haut Aller en bas

Re: problème de démarrage à froid

Message  deny199 le Mer 15 Oct 2014 - 18:51

Les 2004 2005 l'ont sur la boîte a air derrière le neiman.

Sinon belle analyse.

_________________
les japonaises sont à la moto ce qu'est l'élevage massif a l'agriculture.
Un jour, Benelli dominera le monde!
Benelli since 2009

avatar
deny199
Administrator
Administrator

Messages : 4139
Date d'inscription : 10/10/2009
Age : 37
Localisation : 11150

Revenir en haut Aller en bas

Re: problème de démarrage à froid

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum