Derniers sujets
» Bonjour à vous.
Aujourd'hui à 5:52 par RV

» Un Belge Nouveau sur le forum !! Bonjour
Hier à 22:33 par Breiznelli

» Garde boue avant
Hier à 22:31 par Breiznelli

» Nouveau venu, bonjour a tous et toutes.
Hier à 16:58 par Tarmeau

» Trofeo Rosso 2018
Hier à 7:34 par dom

» TUTO dépose roues
Sam 23 Juin 2018 - 11:14 par duckreturn

» quel échappement choisir?
Jeu 21 Juin 2018 - 11:40 par duckreturn

» Démontage roue arrière... besoin conseils
Mer 20 Juin 2018 - 18:00 par duckreturn

» Nouveaux injecteurs 3 cylindres avec baisse de la consommation
Mer 20 Juin 2018 - 8:29 par msay555


Extinction complète 1130s

Aller en bas

Extinction complète 1130s

Message  Invité le Sam 26 Avr 2014 - 16:51

Salut a tous,

J'ai consulté les différents postes et vu que je n'étais pas le premier. En changeant un de mes clignos arrières soudainement plus rien. Plus aucun jus ni lumière au niveau du tableau de bord. La batterie est neuve (1 mois) donc d'après les différents commentaires postés suite a ce sujet je pense qu'il doit s'agir des fusibles. Toutefois, je n'ai pas la moindre idée d'où ceux-ci se situent et de comment les vérifier. Est ce que l'un d'entre vous pourrait m'expliquer comment faire?

D'avance merci beaucoup,

Tatooine

Invité
Invité


Revenir en haut Aller en bas

Re: Extinction complète 1130s

Message  djjbx le Sam 26 Avr 2014 - 19:47

Tatooine a écrit:Salut a tous,

J'ai consulté les différents postes et vu que je n'étais pas le premier. En changeant un de mes clignos arrières soudainement plus rien. Plus aucun jus ni lumière au niveau du tableau de bord. La batterie est neuve (1 mois) donc d'après les différents commentaires postés suite a ce sujet je pense qu'il doit s'agir des fusibles. Toutefois, je n'ai pas la moindre idée d'où ceux-ci se situent et de comment les vérifier. Est ce que l'un d'entre vous pourrait m'expliquer comment faire?

D'avance merci beaucoup,

Tatooine

Salut Tatooine, tu ouvre ta selle pilote, si tu te mets en position de conduite dans le coin inferieur de ta batterie tu a une sorte de petite boite noire de la taille d'un paquet de cigarette, c'est ton boitier a fusible. controle les donc 1 par 1. si tu n'a toujours rien, il faudra tester les relais qui sont juste a coté. Wink
avatar
djjbx

Messages : 206
Date d'inscription : 16/05/2011
Age : 33
Localisation : Marseille

Revenir en haut Aller en bas

Re: Extinction complète 1130s

Message  cricri-reaction le Sam 26 Avr 2014 - 20:18

Si tu n'as plus rien du tout, fusible principal situé sur le relais de démarreur, sur le côté gauche de ta moto. C'est un 30 ampères
avatar
cricri-reaction

Messages : 1860
Date d'inscription : 16/12/2011
Age : 50
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Re: Extinction complète 1130s

Message  Invité le Sam 26 Avr 2014 - 20:54

Ok merci a tous les deux pour vos réponses. Je vais essayer ça demain. Je vous ferais un point sur le problème.

Invité
Invité


Revenir en haut Aller en bas

Re: Extinction complète 1130s

Message  jejescorpio le Sam 26 Avr 2014 - 22:04

Hello,

En fouillant sur le forum tu devrais pouvoir trouver la revue d'atelier, ça pourras t'aider si tu as d'autres soucis, par exemple pour la localisation de tes fusibles :





++
avatar
jejescorpio

Messages : 576
Date d'inscription : 26/02/2012
Age : 31
Localisation : Villebon Sur Yvette

Revenir en haut Aller en bas

C'était bien ca

Message  Invité le Mar 15 Juil 2014 - 9:44

Bonjour a tous,

Désolé de vous revenir si tardivement mais le souci venait effectivement du fusible feux (15A). Apres remplacement de celui-ci, plus de souci. Merci a tous pour votre aide.

A bientot,

-=T@tooine=-

Invité
Invité


Revenir en haut Aller en bas

Re: Extinction complète 1130s

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum