Derniers sujets
» présentation
Aujourd'hui à 3:59 par RV

» un nouveau en Léoncino trail
Hier à 9:59 par fulmarc

» Accessoire pour Leoncino
Hier à 6:53 par RV

» Nouveau Benelliste en Anjou !
Hier à 1:16 par Badsoldier

» Ralenti trop haut sur ma TRK
Sam 13 Oct 2018 - 17:37 par Deuxrouespodensac

» Gros prob avec ma R160
Ven 12 Oct 2018 - 10:33 par gwen

» encore un nouveau sur tornado 650
Ven 12 Oct 2018 - 6:52 par dom

» Vends Benelli 1130 TREK-K.
Jeu 11 Oct 2018 - 16:04 par Fred CEZARD

» un petit belge en R160
Jeu 11 Oct 2018 - 13:10 par guytou


Grosse perte de puissance, ratatouillage ....

Aller en bas

Grosse perte de puissance, ratatouillage ....

Message  kalamine le Mer 26 Fév 2014 - 16:24

Bonjour,
Donc la TNT 899 du poto et bien je ne l'ai jamais vu rouler!.... Shocked  Il vient de s'installer sur la région et a fait appel à moi pour connaître d'autres motards (je suis le président du moto club du Vercors ).
En fait sa bécane a fait l'objet d'un passage à la valise dans son garage,sur Villard de lans.par un mécano (qui bossait dans un atelier moto sur Valence qui a fermé et que certains connaisse) pour cause de défaut de "monter" en haut régime. Suite à cela et après réinitialisation du pps (capteur volet papillons), l'Axone ne mentionnait plus aucun défaut. Quelques temps après (2 ou 3 mois) il a voulu la démarrer et rebelotte!....  Cafouillage à partir de 3 à 5000 trs, puis ensuite elle ne passait pas 1500/2000 trs. Dimanche elle a eu un sursaut, a bien démarrée en prenant ses tours au-dessus de 5000 trs (réservoir et boite à air enlevés). Il fallait qu'il relève les références du capteur des papillons (pps), mais n'ayant pas tous les outils     - là j'ai compris l'intérêt du post sur le démontage de ce capteur!....-  On essai de redémarrer et là, plus rien même pas un toussotement. un gros "boum" à la sortie de l'échappement de temps en temps mais elle n'a pas démarrer.
N'ayant pas encore le cable pour "Tunecu" et ne voulant pas me lançer dans une recherche de panne à l'aveugle, pour info le moteur pas à pas et la sonde Lambda sont désactivés, les bougies et une bobine avaient été changées récemment.
je lui ai donc conseillé de remonter la bête et d'appeler un "vrai" mécano moto, les carbu ca me connaît mais les injections avec tout leurs capteurs, j'y aime pas!...
Et là c'est le bin's: Personne n'a voulu la prendre sur GRENOBLE ou VALENCE. On a essayé toutes les concessions de la région=Nada!
Hier le mécano de Techno moto du 73  est venu la chercher. On saura enfin ce qu'elle a cette machine! En espérant que cela ne lui revienne pas trop cher! pale 
Je vous tiendrai au jus après réparation, cela peut servir.

kalamine

Messages : 8
Date d'inscription : 17/02/2014
Age : 55
Localisation : grenoble

Revenir en haut Aller en bas

Re: Grosse perte de puissance, ratatouillage ....

Message  JackFy62 le Mer 26 Fév 2014 - 18:19

Courage à ton pote... Un vrai mécano qui connait trouvera la solution !
Merci d'avance pour les infos
avatar
JackFy62

Messages : 1723
Date d'inscription : 09/06/2011
Age : 33
Localisation : Venissieux

Revenir en haut Aller en bas

Re: Grosse perte de puissance, ratatouillage ....

Message  cricri-reaction le Jeu 27 Fév 2014 - 9:07

si cela fonctionne quand tu retires le réservoir, c'est que la durit d'essence était coincée entre le cadre et le réservoir.
pincée, l'essence n'arrive pas à son débit normal à la rampe d'injection, d'où les problèmes.....
classique.
quand tu remets le réservoir en place, veilles bien à ce que la durit d'essence soit libre SOUS le réservoir
avatar
cricri-reaction

Messages : 1894
Date d'inscription : 16/12/2011
Age : 50
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Re: Grosse perte de puissance, ratatouillage ....

Message  kalamine le Jeu 27 Fév 2014 - 10:09

Oui, cela a été testé, mais ca ne viens pas de cela. Même réservoir ouvert (on ne sait jamais au cas ou l'évent serait bouché) on a testé, pas cela non plus, réservoir enlevé pas plus de résultat positif pourtant la pompe essence débite bien! et l'essence arrive bien dans les cylindres d'ou les "boum" à l'échappement.
On va attendre le verdict de Technomoto de Barby-73-, apparemment il est au top ce mécano et s'est engagé à lui ramener la moto à domicile si il ne trouve pas la panne! mais là ce serait la cata car il faudrait la mener direct dans une concession Benelli, la plus proche étant à VETRAZ MONTOUX 74..

kalamine

Messages : 8
Date d'inscription : 17/02/2014
Age : 55
Localisation : grenoble

Revenir en haut Aller en bas

Re: Grosse perte de puissance, ratatouillage ....

Message  cricri-reaction le Jeu 27 Fév 2014 - 10:33

"boum"??
les bobines sont elles au bon endroit?
sur ces machines, le cylindre n°1 est à droite et non à gauche comme sur les japonaises.
avatar
cricri-reaction

Messages : 1894
Date d'inscription : 16/12/2011
Age : 50
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Re: Grosse perte de puissance, ratatouillage ....

Message  kalamine le Jeu 27 Fév 2014 - 10:55

Concernant les bobines, je n'y ai pas touché car elles avaient été changées récemment d'aprés le proprio! et puis je n'ai plus la bécane sous la main! Donc impossible à vérifier mais effectivement j'y ai bien pensé à un probléme d'allumage surtout avec les "boum" au cul et l'odeur d'essence imbrulée!....

kalamine

Messages : 8
Date d'inscription : 17/02/2014
Age : 55
Localisation : grenoble

Revenir en haut Aller en bas

Re: Grosse perte de puissance, ratatouillage ....

Message  lolobulle le Mer 7 Mai 2014 - 20:54

bonsoir a tous . la mienne rupyait a 4000tr et c'etait le capteur d'avance qui etait plein d'huile et d'eau. une cle allem et un coup d'air ey ca repart
avatar
lolobulle

Messages : 12
Date d'inscription : 11/07/2013
Age : 51
Localisation : banyuls sur mer

Revenir en haut Aller en bas

Re: Grosse perte de puissance, ratatouillage ....

Message  optimus2 le Jeu 8 Mai 2014 - 15:33

Kalamine: il faudrait etre sur de la valeur tps min et max.Pour moi ca sent quand meme le tps qui commence a merde que de temps en temps! sur la mienne j avais les memes symptomes que de temps en temps jusqu au jours ou ca merdait tout le temps.Aucun defaut affiché,car il fonctionnait encore mais envoyait des infos farfelues au calculateur : 16% d ouverture au regime de ralenti et 75% en ouverture max et ca petait vraiment a bas regime quand elle voulait bien demarrer sachant qu on doit etre à 3% en regime de ralenti Wink.
avatar
optimus2

Messages : 37
Date d'inscription : 23/12/2012
Age : 39
Localisation : lutterbach

Revenir en haut Aller en bas

Re: Grosse perte de puissance, ratatouillage ....

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum