Benelli Forum France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» Pourquoi autant de TRK à vendre ?
Perte de liquide de refroidissement et pas de ventilo - Page 2 I_icon_minitimeAujourd'hui à 10:07 par Pilou

» Prix des révisions TRK 502 (et X)
Perte de liquide de refroidissement et pas de ventilo - Page 2 I_icon_minitimeHier à 11:15 par BlueWolf

» R160 à vendre.
Perte de liquide de refroidissement et pas de ventilo - Page 2 I_icon_minitimeHier à 5:34 par dom

» Fylou sur TRK 502
Perte de liquide de refroidissement et pas de ventilo - Page 2 I_icon_minitimeLun 19 Avr 2021 - 18:30 par Fylou

» xav69 presentation
Perte de liquide de refroidissement et pas de ventilo - Page 2 I_icon_minitimeLun 19 Avr 2021 - 17:40 par dom

» Ma TRK 502, et ses questions !
Perte de liquide de refroidissement et pas de ventilo - Page 2 I_icon_minitimeLun 19 Avr 2021 - 11:56 par BlueWolf

» problème embrayage sur 502 TRK? + bilan après 12000 kms
Perte de liquide de refroidissement et pas de ventilo - Page 2 I_icon_minitimeLun 19 Avr 2021 - 11:36 par BlueWolf

» Vis Z25 desserrée
Perte de liquide de refroidissement et pas de ventilo - Page 2 I_icon_minitimeLun 19 Avr 2021 - 10:33 par jean-seb

» BENELLI DAYS 2021
Perte de liquide de refroidissement et pas de ventilo - Page 2 I_icon_minitimeLun 19 Avr 2021 - 10:24 par Pilou

Le Deal du moment :
STANLEY Coffret outils 38 pièces
Voir le deal
19.99 €

Perte de liquide de refroidissement et pas de ventilo

Page 2 sur 2 Précédent  1, 2

Aller en bas

Perte de liquide de refroidissement et pas de ventilo - Page 2 Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  xanttiki Mar 8 Déc 2015 - 5:27

Moi je jetterais un coup d'oeil en bas coté gauche quand on est sur la moto derrière ton sabot aà ce que je vois.
Il y a une petite vis, avec une rondelle cuivre, pour vidanger le circuit de refroidissement.
Pareil elle n'est pas serrée au couple, ou bien la rondelle cuivre est Hs.Si c'est le cas pour la changer tu es bon pour une vidange du circuit de refroidissement!!!

_________________
Tribord c'est à droite, Bâbord c'est à gauche, Ras bord ,c'est à l'apéro.
xanttiki
xanttiki
Modérateur
Modérateur

Messages : 617
Date d'inscription : 13/12/2009
Age : 45
Localisation : boucau 64340

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo - Page 2 Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  Breiznelli Mar 8 Déc 2015 - 5:40

J'ai eu un souci identique, pour moi le vase d'expansion était fêlé au niveau de la soudure plastique......
Breiznelli
Breiznelli

Messages : 4034
Date d'inscription : 18/10/2010
Age : 58
Localisation : Plougastel Daoulas

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo - Page 2 Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  dom Mar 8 Déc 2015 - 7:19

j' ai eu se souci aussi sur circuit après une révision et remplissage du circuit de refroidissement (surement trop de liquide) qui refoule quant la machine chauffe , mais de la à ce que le vase soit vide  scratch il devrait toujours en rester dedans ....normalement  Question
dom
dom

Messages : 6903
Date d'inscription : 24/03/2010
Age : 56
Localisation : BRETAGNE

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo - Page 2 Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  cricri-reaction Mar 8 Déc 2015 - 8:48

il est tout à fait possible que le problème vienne du bouchon de radiateur.
il y avait trop-plein, d'où le débordement et qu'ensuite le liquide ai été ré-aspiré au radiateur.
changement du bouchon, certainement mal taré sinon fuite au vase d'expansion
cricri-reaction
cricri-reaction

Messages : 2167
Date d'inscription : 16/12/2011
Age : 53
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo - Page 2 Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  KatanaX Mer 9 Déc 2015 - 11:01

Salut l'équipe,

J'ai été faire un tour chez mon ancien concessionnaire toute marque (hors Benelli Smile )
Il m'a remis du liquide, d'ailleurs que c'est bien pensé pour en remettre....
On a fait tourner la bécane, le ventilo s’est bien mis en route, et 0 perte de liquide.

Du coup il m'expliquait que cela pouvait en effet être l'effet d'un trop plein, avec un coup de chaud, et que tout est sorti par le tuyau d'évacuation.
J'ai roulé avec une dizaine de kilomètre, a priori rien ne s'est passé.

A voir plus tard.

Nouvelle question : en attendant qu’elle chauffe sur le banc, on observait que le régime moteur est irrégulier.
Il tournait à chaud à 1500 Tr/min, et de temps en temps il va se réduire jusqu'à donner l'impression de brouter.
Apres elle remonte, ou cale toute seule (moins souvent).

Merci à tous !
(dois je poster cette question sur un sujet existant ?)
KatanaX
KatanaX

Messages : 15
Date d'inscription : 04/10/2015
Age : 33
Localisation : Nevers

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo - Page 2 Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum