Benelli Forum France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» Pourquoi autant de TRK à vendre ?
Perte de liquide de refroidissement et pas de ventilo I_icon_minitimeAujourd'hui à 10:07 par Pilou

» Prix des révisions TRK 502 (et X)
Perte de liquide de refroidissement et pas de ventilo I_icon_minitimeHier à 11:15 par BlueWolf

» R160 à vendre.
Perte de liquide de refroidissement et pas de ventilo I_icon_minitimeHier à 5:34 par dom

» Fylou sur TRK 502
Perte de liquide de refroidissement et pas de ventilo I_icon_minitimeLun 19 Avr 2021 - 18:30 par Fylou

» xav69 presentation
Perte de liquide de refroidissement et pas de ventilo I_icon_minitimeLun 19 Avr 2021 - 17:40 par dom

» Ma TRK 502, et ses questions !
Perte de liquide de refroidissement et pas de ventilo I_icon_minitimeLun 19 Avr 2021 - 11:56 par BlueWolf

» problème embrayage sur 502 TRK? + bilan après 12000 kms
Perte de liquide de refroidissement et pas de ventilo I_icon_minitimeLun 19 Avr 2021 - 11:36 par BlueWolf

» Vis Z25 desserrée
Perte de liquide de refroidissement et pas de ventilo I_icon_minitimeLun 19 Avr 2021 - 10:33 par jean-seb

» BENELLI DAYS 2021
Perte de liquide de refroidissement et pas de ventilo I_icon_minitimeLun 19 Avr 2021 - 10:24 par Pilou

-25%
Le deal à ne pas rater :
Appareil Photo Instantané Fujifilm Instax (Divers Coloris)
59.99 € 79.99 €
Voir le deal

Perte de liquide de refroidissement et pas de ventilo

Page 1 sur 2 1, 2  Suivant

Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Perte de liquide de refroidissement et pas de ventilo

Message  Sylv1 Lun 1 Juil 2013 - 19:44

Salut a tous,

Je suis heureux acquéreur d'une 1130 qui gaz vraiment bien sauf que... une fois chaude en ville et par 2 fois le liquide refroidissement s’échappe par le trop plein (bouchon et durite)
Le niveau reste bon, au milieu des mini/maxi. Ce qui m’inquiète c'est l'absence de ventilo!!!
J'ai vérifier le fusible en question, il est bon.
A ce que j'ai lu, il faut pas trop tenir compte du niveau mais plutôt blinder jusqu'au radiateur.

Est ce que quelqu’un a déjà eu ce soucis ou est ce que le ventilo se met en route vraiment proche du rouge dans la jauge de température?

Merci pour vos conseils, je vous tient au coolant enfin au courant!

Sylv1

Messages : 7
Date d'inscription : 01/07/2013
Age : 46
Localisation : Paris

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  JH42 Lun 1 Juil 2013 - 19:46

mets donc un 12v direct sur tes ventilos pour voir s'ils ne sont pas grippés ?
et à l'occase, pense à te présenter !!
c'est la coutume ici !
amicalement

_________________
Perte de liquide de refroidissement et pas de ventilo Cromwell
JH42
JH42
Modérateur
Modérateur

Messages : 6825
Date d'inscription : 13/06/2009
Age : 65
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Reroidissement

Message  Sylv1 Lun 1 Juil 2013 - 20:27

Ok mec, il faut dépouiller la moitié de la meule pour aller les alimenter:shock: !! et ça explique pas le fait de perdre autant de liquide et que le niveau soit toujours acceptable.
Demain je remplis a donff et verrais bien! j'espere juste que la sonde de temperature est fiable.

Merci encore Mister JH42

Sylv1

Messages : 7
Date d'inscription : 01/07/2013
Age : 46
Localisation : Paris

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  lo34 Lun 1 Juil 2013 - 21:19

Sylv1 a écrit:Ok mec, il faut dépouiller la moitié de la meule pour aller les alimenterShocked !! et ça explique pas le fait de perdre autant de liquide et que le niveau soit toujours acceptable.
Demain je remplis a donff et verrais bien! j'espere juste que la sonde de temperature est fiable.

Merci encore Mister JH42

 Evil or Very Mad même pas...


il se reproduit tout seul ou bien Jésus est passé par là Razz 
lo34
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 55
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty refroidissement

Message  Sylv1 Lun 1 Juil 2013 - 21:31

S'il vous plait ne me faites pas deja regretter d'avoir une italienne!!!
Mais pourquoi j'ai vendu mon TL Sad 

Sylv1

Messages : 7
Date d'inscription : 01/07/2013
Age : 46
Localisation : Paris

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  yoyo31 Mar 2 Juil 2013 - 5:33

Pour la température de déclenchement des ventilo tu peux la régler avec TuneEcu.
Si du liquide s'échappe par le bouchon de remplissage ou la durite juste à coté ,je te conseille premièrement de remplacer les colliers pourris par des serflex ( avec une vis) et éventuellement de supprimer le calorstat qui se trouve sous une platine en haut à droite de la moto ( coté bouchon ). La platine est reliée directement a la grosse durite en U, tu la démonte tu vire le calorstat et tu remonte avec du joint silicone .le colorstat ne sert qu'au démarage dans les pays froids
yoyo31
yoyo31

Messages : 469
Date d'inscription : 03/06/2010
Age : 50
Localisation : toulouse

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  JH42 Mar 2 Juil 2013 - 5:59

Virer le calorstat : pour un usage circuit je suis d'accord, mais pour un usage civil, ça permet d'avoir une moto qui chauffe vite même par temps frais puisque le liquide ne va pas d'emblée dans le radiateur, et le moteur atteint ainsi plus vite sa température idéale de fonctionnement gage de longévité. Quand on roule, grace au calorstat, l'aiguille de température reste très fixe, si tu le vires elle va baisser dans les descentes de col par exemple, et ce n'est pas bon un moteur dont la température varie.
Sur mes 3 Benelli je n'ai ôté aucun calorstat. Et il n'y a que sur ma Tornado900 que l'aiguille de température fluctue même en roulant.
Et si ses 2 ventilos ne tournent pas il y a de bonne chance que ce soit leur alimentation qui soit défaillante.
Et il faut lui rappeler ce qui a été dit récemment ailleurs : le niveau dans le bocal de trop plein, on s'en fiche un peu, il peut même rester vide, pourvu que le radiateur soit rempli bien jusqu'au bouchon.
Et le seuil de déclenchement des ventilos : chez moi dès que l'aiguille parcourt 10° angulaires depuis sa position fixe, ça lance les ventilos.

_________________
Perte de liquide de refroidissement et pas de ventilo Cromwell
JH42
JH42
Modérateur
Modérateur

Messages : 6825
Date d'inscription : 13/06/2009
Age : 65
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  serguzz191 Mar 2 Juil 2013 - 6:10

Oui moi il y a un mois ou deux,j'ai perdu le liquide de refroidissement "tuyau qui s'est enlevé" je suis rentré à la maispon avec le ventilo qui fonctionnait à plein régime pendant 50km,je croyais sincèrement avoir de gros problèmes culasse à rectifier,joint de culasse HS....absolument aucun dégâts !!! par contre je trouve aussi que les ventilos déclenchent trop vite et tournent souvent très longtemps,pourtant li niveau dans le radiateur est au maximun.......je viens de voir sur un post qu'il était possible de modifier ce déclenchement !
serguzz191
serguzz191

Messages : 247
Date d'inscription : 01/12/2011
Age : 65
Localisation : belgique(wallonie)

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  cricri-reaction Mar 2 Juil 2013 - 12:16

nan mais quand ca fait cela, tu changes juste le bouchon de radia, dont le tarage doit surement être HS.
j'ai eu de nombreux cas comme celui-ci.......
le bouchon coute 16.45€ et voilà tout
cricri-reaction
cricri-reaction

Messages : 2167
Date d'inscription : 16/12/2011
Age : 53
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  Sylv1 Mar 2 Juil 2013 - 20:06

Salut a tous et merci pour vos conseils.
Ce matin elle m'a avalé 1L de liquide et pas de fuite ce soir en rentrant ni de bruit de friteuse dans les radiateur et ces satanés ventilos qui ne tournent pas:?: 
Si il y a quelques motards d'IDF içi, est ce que vous pouvez me dire ou se trouve un ''bon mécano'' BENELLI?
Sinon c'est vraiment le pied, ça avoine et ce bruit...

Merci encore

Sylv1

Messages : 7
Date d'inscription : 01/07/2013
Age : 46
Localisation : Paris

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  polak14 Mar 2 Juil 2013 - 20:18

bah sylv1 t'as cricri qui estt à pontoise, pas loin de panam, donc vas-y...ta meule sera bien traitée (très bien même!!!!) et ensuite faut pas demonter la moitié de la meule pour vérifier les ventilos...juste la connectique sous les écopes qui sont directement accessibles, ou un fusible qui a grillé -faute à un ventilo en court-circuit?? cela m'est arrivé après une petite chute où les pales sont venues forcer sur les cache radia (je pencherai plus pour l'option fusible et cause/conséquence).

polak14

Messages : 1516
Date d'inscription : 05/05/2009
Age : 49
Localisation : 77 - marne la vallee

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  Sylv1 Mar 2 Juil 2013 - 20:37

Cool pour l'adresse.
Le fusible j'ai vérifié en visu seulement et il avait pas l'air corodé pour la connectic je verifie.
Question si c'est un probleme de calorstat, les durite ne chaufferaient pas autant et ne deviendraient pas aussi rigide et puis la jauge de temperture grimperais vite fait dan le rouge:shock:
J'imagine que la sonde de temp est située sur le bloc non? 

Sylv1

Messages : 7
Date d'inscription : 01/07/2013
Age : 46
Localisation : Paris

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  lo34 Mar 2 Juil 2013 - 20:40

Sylv1 a écrit:Cool pour l'adresse.
Le fusible j'ai vérifié en visu seulement et il avait pas l'air corodé pour la connectic je verifie.
Question si c'est un probleme de calorstat, les durite ne chaufferaient pas autant et ne deviendraient pas aussi rigide et puis la jauge de temperture grimperais vite fait dan le rouge:shock:
J'imagine que la sonde de temp est située sur le bloc non

 non, non Evil or Very Mad  elle est ... Perte de liquide de refroidissement et pas de ventilo 19614110
lo34
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 55
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  yoyo31 Mer 3 Juil 2013 - 6:44

Pour le bouchon taré , cricri a ( toujours Smile ) raison tu peux le changer , c'est pas ce que ça coûte , d’ailleurs le problème du bouchon est arrivé à @Les marluches pas plus tard que le weekend dernier au Pikes Peak .
Les colliers remplace les , c'est pas ce que ça coûte non plus.
Pour le calorstat , j'ai précisé que ça ne servait à rien dans les "pays chauds" , par contre à Paris ou au Chambon Sur Lignon ....
Chez moi même sans le calorstat la moto chauffe au démarrage en moins d'une minute, juste le temps d'enfiler les gants et le casque , en roulant je n'ai jamais vu la température descendre en dessous de la seconde barre ( même en descente ) donc calorstat constamment ouvert , puisqu'il ne régule que jusqu’à 90°C .Par contre si le colorstat reste fermé il n' y a plus de refroidissement !!!
En pesant les avantages et les inconvénients éventuels j'ai donc décidé de retirer le calorstat

Par contre 1L de liquide sans fuite apparente c'est beaucoup , es ce que ta moto fume blanc à l'échappement ?
yoyo31
yoyo31

Messages : 469
Date d'inscription : 03/06/2010
Age : 50
Localisation : toulouse

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  Sylv1 Mer 3 Juil 2013 - 20:24

Depuis que j'ai remis du liquide j'ai plus de probleme mais en meme temps je suis en mode psychose. En ville je fais pas le mariol et il fait pas vraiment chaud.
C'est toujours ces god daim mother fu...r de ventilo qui m'inquiète.
C'est vrai que la moto chauffe vite et reste stable mais cet fuc...g ventilos devraient se déclenche aux environs de la barre avant le rouge du voyant de température!
Je peux changer le bouchon a condition que je change les colliers, certains ont été changé déjà. Le risque avec un tarage plus fort c'est évidement de péter une durite Shocked 
J'irais a Pontoise voir Mr Cricri
Merci et bonne route avec la prudence bien sur

Sylv1

Messages : 7
Date d'inscription : 01/07/2013
Age : 46
Localisation : Paris

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  Bigfif Mer 3 Juil 2013 - 21:12

Fusible des ventillos est ok?
Connecteurs ventillos branches? Sous les ventillos sur le flash avec les connecteurs des clignos.
Ou ventillos HS!
Les ventillos théoriquement se declenchent à la dernières barre avant le rouge vers 100°C, selon la Map installe, si je ne me trompe pas.
Bigfif
Bigfif

Messages : 770
Date d'inscription : 03/02/2010
Age : 45
Localisation : Puy de Dôme

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  Sylv1 Sam 13 Juil 2013 - 18:09

Salut a tous

Mon soucis de ventilo est règlé, c'était juste les connecteurs qui deconnaient!!!


Encore merci a tous pour vos bon conseils et bonnes vacances!!!

Sylv1

Messages : 7
Date d'inscription : 01/07/2013
Age : 46
Localisation : Paris

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  polak14 Dim 14 Juil 2013 - 6:54

cheers et roule ma poule, sans psychose!! cheers 

polak14

Messages : 1516
Date d'inscription : 05/05/2009
Age : 49
Localisation : 77 - marne la vallee

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  lo34 Dim 14 Juil 2013 - 19:17

cool cheers
lo34
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 55
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  piout Mer 17 Juil 2013 - 13:31

J'avais une fuite de liquide également au même endroit mais pour une autre raison. L'empattement du té sur laquelle vient se mettre la durite s'est pétée, du coup la durite ne tenait plus. Allez comprendre comment ce petit morceau a pu péter ... Bref pti tour chez cricri et pti bricolage pour faire tenir la durite en attendant de recevoir la pièce Smile Merci pour son aide !
En profiter pour changer les colliers.




piout

Messages : 15
Date d'inscription : 04/04/2013
Age : 41
Localisation : Paris

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  KatanaX Lun 7 Déc 2015 - 18:01

Salut à tous,

Je relance le sujet car j'ai un soucis nom de djiou...

Je récupère ma Trek 1130 de révision des 14000 km, dont le concessionnaire est à 1h de route.
je la laisse au garage la semaine (car mauvais temps) et je la sort le samedi d'après pour une ballade en ville.
A peine 10 15 bornes, je rentre, et là, du liquide de refroidissement qui suinte de sous le moteur.
J'appel le concess, il me dit que tout va bien, elle dégorge juste l'excèdent.

Le samedi d'après, je la ressort,10km, je m'arrête sur un parking, moteur allumé pour téléphoner 2 minutes (entre temps les ventilo s'allume)
Et là, une charmante femme me dit "hey vous perdez du liquide", je réponds assurément "oui merci c'est normal" !
Je me baisse pour regarder quand même, et la............. sa pissait littéralement !
C'était du liquide de refroidissement.
Le vase est VIDE, SEC, plus rien dedans. Mon concess me conseil de lui ramener.

Pour vous indiquer, le liquide tombe sous la moto, a peu près sous le moteur, je n'arrive pas à clairement dire d'où le liquide vient.

SI quelqu'un a une info, avec dans l'idéal une photo que je puisse essayer d'y régler moi même !
Ce serait top !!!

Avis aux connaisseurs !

merci à tous Smile
KatanaX
KatanaX

Messages : 15
Date d'inscription : 04/10/2015
Age : 33
Localisation : Nevers

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty re perte liquide de refroidissement

Message  cle Lun 7 Déc 2015 - 18:19

J'ai eu ce problème l été dernier avec mon TNT 899, mais à priori rien d'anormal ( vu avec mon mécano ) cela arrive lorsque le moteur chauffe un peu trop . Depuis j'ai fait quelques longs parcours et pas de problèmes, par contre les ventilateurs se mettaient en route.

cle

Messages : 227
Date d'inscription : 07/04/2013
Age : 67
Localisation : basse.normandie

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  Bigfif Lun 7 Déc 2015 - 20:00

Regarde si il y a du liquide de refroidissement dans le radiateur via le bouchon de remplissage du radiateur droit. Si ton radiateur est plein rien d'alarmant.

Le vase d'expansion n'est là que pour la décoration. Ce n'est pas un vrai vase d'expansion. Recherche sur le forum il y a les explications des Pros.

Bigfif
Bigfif

Messages : 770
Date d'inscription : 03/02/2010
Age : 45
Localisation : Puy de Dôme

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  JH42 Lun 7 Déc 2015 - 20:53

et que disait l'aiguille de température ? et les 2 ventilos tournaient -ils ?

_________________
Perte de liquide de refroidissement et pas de ventilo Cromwell
JH42
JH42
Modérateur
Modérateur

Messages : 6825
Date d'inscription : 13/06/2009
Age : 65
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  KatanaX Mar 8 Déc 2015 - 3:26

Merci pour vos réponses,

Les 2 ventilos tournent bien. ils se déclenchent quand sa dépasse a peine les 2 traits.

Rien d'alarmant ? lol les gars, le vase est sec, que dalle dedans. mais effectivement j'ai essayé cet après midi de remplir par le bouchon du reservoir, et cela avait l'air plein, j'y ai pas mi grand chose...

Une photo de la giclé
[img]Perte de liquide de refroidissement et pas de ventilo Dsc_0710[/img]

Et une photo vue de dessous
[img]Perte de liquide de refroidissement et pas de ventilo Dsc_0711[/img]
KatanaX
KatanaX

Messages : 15
Date d'inscription : 04/10/2015
Age : 33
Localisation : Nevers

Revenir en haut Aller en bas

Perte de liquide de refroidissement et pas de ventilo Empty Re: Perte de liquide de refroidissement et pas de ventilo

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum