Derniers sujets
» Cales pieds pilote
Jeu 20 Sep 2018 - 12:26 par RV

» un nouveau en Léoncino trail
Jeu 20 Sep 2018 - 10:18 par Pilou

» Présentation
Jeu 20 Sep 2018 - 8:44 par BALESI Jean luc

» création d'un road book
Mer 19 Sep 2018 - 11:48 par les marluches

» buongiorno / arrivederci
Mer 19 Sep 2018 - 10:18 par Pilou

» Feux arriere de tornado
Mar 18 Sep 2018 - 20:24 par Julien

» Max en R160 en région parisienne
Lun 17 Sep 2018 - 10:24 par Pilou

» Benelli Leoncino
Sam 15 Sep 2018 - 16:41 par jlcorsu

» BOL D'OR 2018
Sam 15 Sep 2018 - 15:11 par jmc964


plus de jus au redemarrage...

Aller en bas

plus de jus au redemarrage...

Message  niafron51 le Sam 11 Mai 2013 - 20:07

J'ai prêté ma moto à un collègue pour qu'il puisse essayer une moto d'homme What a Face
Mais il a rencontré un petit soucis... il s' est arrêté en 1ère dans sa cour car il n'a pas trouvé le point mor... il a fait rouler la moto 50m moteur coupé mais avec la main sur le levier d'embrayage du à la vitesse engagée et au moteur de demarré la moto, plus de jus... il a attendu 2min et la, elle a demarré nickel
De quoi ça pourrait venir à votre avis?
avatar
niafron51

Messages : 172
Date d'inscription : 23/09/2011
Age : 33
Localisation : 41 saint laurent nouan

Revenir en haut Aller en bas

Re: plus de jus au redemarrage...

Message  deny199 le Sam 11 Mai 2013 - 20:24

Peut être avait il encore la vitesse engagée...

_________________
les japonaises sont à la moto ce qu'est l'élevage massif a l'agriculture.
Un jour, Benelli dominera le monde!
Benelli since 2009

avatar
deny199
Administrator
Administrator

Messages : 4150
Date d'inscription : 10/10/2009
Age : 38
Localisation : 11150

Revenir en haut Aller en bas

Re: plus de jus au redemarrage...

Message  dom le Sam 11 Mai 2013 - 20:26

réponse bête mais il n'aurait pas appuyer par erreur sur le coupe circuit Question
avatar
dom

Messages : 6197
Date d'inscription : 24/03/2010
Age : 54
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: plus de jus au redemarrage...

Message  niafron51 le Sam 11 Mai 2013 - 20:37

Oui, il a demarré avec la vitesse engagée mais 'embrayage débrayé
Non, pas de coupure par le court circuit...

Je ne sais pas si ça a un lien mais elle cale de temps en temps que je passe de la seconde au point mort en arrivant à un stop ou un feu...
avatar
niafron51

Messages : 172
Date d'inscription : 23/09/2011
Age : 33
Localisation : 41 saint laurent nouan

Revenir en haut Aller en bas

Re: plus de jus au redemarrage...

Message  El DéGLinGo le Lun 13 Mai 2013 - 12:22

J'ai eu un peu le même problème la dernière fois que j'ai roulé :
J'étais arrêté, point mort, et en voulant démarrer, rien ne se passait (coupe circuit OK, main sur le levier d'embrayage, voyant neutre allumé)
J'ai passé quelques vitesses, retour au point mort, 2-3 fois, et ça a fini par démarrer
Je ne sais pas trop de quoi ça vient... Et je ne savais pas qu'on pouvait démarrer avec une vitesse enclenchée (j'ai jamais essayé en fait)

Je sais que, parfois (et pas forcément uniquement en Benelli), en passant de la seconde au point mort, si on ne le fait pas "correctement", le voyant neutre peut s'allumer alors que le rapport n'est pas totalement désengagé, ce qui expliquerai que tu cales si tu freines en arrivant à un feu et qu'une vitesse est toujours enclenchée.
avatar
El DéGLinGo

Messages : 79
Date d'inscription : 24/09/2012
Age : 35
Localisation : bischwiller

Revenir en haut Aller en bas

Re: plus de jus au redemarrage...

Message  JH42 le Lun 13 Mai 2013 - 12:45

oui, j'ai observé une ou 2 fois sur ma TreK surtout en période humide, témoin de point mort allumé, moto débrayée, et le démarreur tourne et ça ne "craque" pas, je passe une vitesse ou 2, je reviens au point-mort et ça "craque" de suite ... et elle était bien au point mort (on sent bien que rien n'est entraîné) mais ça fait comme si l'ECU ne le savait pas. Aucune idée du mécanisme.

_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6679
Date d'inscription : 13/06/2009
Age : 63
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: plus de jus au redemarrage...

Message  Escargot FR-22 le Lun 13 Mai 2013 - 13:25

Depuis quelques temps, je démarre à la poussette, marre de recharger la batterie tout le temps, après quelques kilomètres, je peux mettre deux à trois coups de démarreur, grand maximum...

De toute façon, je vais passer au lithium, ce sera 2.5 à 3.2kg de gagner, (youpi !)...

J'ai perdu le clignotant gauche, "faible luminosité sur le tableau de bord" et elle tourne sur 2 pattes en dessous de 3500-4000 tours.

Donc, dépose pour vérifier les bobines et tous les connecteurs électriques pas loin...

J'ai d’ailleurs vu un des deux câble noir/jaune du connecteur en dessous du réservoir qui était à nu à un endroit...

Pour le reste, c'est sûrement du à la flotte, connectique qui s'oxyde/rouille...

Je mettrais des photos plus tard...
avatar
Escargot FR-22

Messages : 1882
Date d'inscription : 03/08/2011
Age : 45
Localisation : Bretagne

Revenir en haut Aller en bas

Re: plus de jus au redemarrage...

Message  Breiznelli le Lun 13 Mai 2013 - 20:50

avatar
Breiznelli

Messages : 3725
Date d'inscription : 18/10/2010
Age : 56
Localisation : Plougastel Daoulas

Revenir en haut Aller en bas

Re: plus de jus au redemarrage...

Message  scalpv le Lun 13 Mai 2013 - 20:57

ouais, boeing a également des problèmes
avatar
scalpv

Messages : 5980
Date d'inscription : 25/05/2010
Age : 48
Localisation : Paname

http://tre-4-tornado.blogspot.com/

Revenir en haut Aller en bas

Re: plus de jus au redemarrage...

Message  deny199 le Lun 13 Mai 2013 - 21:15

Elle risque rien a côté de l'échappement What a Face

_________________
les japonaises sont à la moto ce qu'est l'élevage massif a l'agriculture.
Un jour, Benelli dominera le monde!
Benelli since 2009

avatar
deny199
Administrator
Administrator

Messages : 4150
Date d'inscription : 10/10/2009
Age : 38
Localisation : 11150

Revenir en haut Aller en bas

Re: plus de jus au redemarrage...

Message  Breiznelli le Lun 13 Mai 2013 - 21:37

avatar
Breiznelli

Messages : 3725
Date d'inscription : 18/10/2010
Age : 56
Localisation : Plougastel Daoulas

Revenir en haut Aller en bas

Re: plus de jus au redemarrage...

Message  Escargot FR-22 le Mer 15 Mai 2013 - 16:51

Est-ce que mon petit problème ne pourrait pas être lié aussi à un manque de pêche de la batterie ?

J'ai déjà vu le cas sur des voitures ou la batterie était en fin de vie !
avatar
Escargot FR-22

Messages : 1882
Date d'inscription : 03/08/2011
Age : 45
Localisation : Bretagne

Revenir en haut Aller en bas

Re: plus de jus au redemarrage...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum