Derniers sujets
» amélioration fourche tornado 1130 et autres
Aujourd'hui à 17:25 par Thorleif

» Vidange et filtre
Hier à 13:01 par jean-seb

» 24 000 km en Benelli tre-k de 2007 (51 000 km au total)
Mer 13 Déc 2017 - 19:11 par Al23

» autopsie 2 , le retour :-)
Mer 13 Déc 2017 - 11:48 par Pierro la lune

» Benelli en 2018...
Ven 8 Déc 2017 - 9:14 par Al23

» Trofeo Rosso 2018
Jeu 7 Déc 2017 - 18:18 par dom

» Petit nouveau
Sam 2 Déc 2017 - 19:31 par BOC

» poignée frein / embrayage Titanium
Sam 2 Déc 2017 - 18:57 par BOC

» dimensions de vis
Ven 1 Déc 2017 - 8:31 par cricri-reaction


En panne!!!!la 1ere.....

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

En panne!!!!la 1ere.....

Message  Creeket le Ven 26 Avr 2013 - 17:06

Bonjour a tous, je vous donne des nouvelle de ma brèle (tnt899s) qui a 12000km et qui vient de me lâcher un dimanche soir à 18h30, en redémarrant d'un stop.

Elle s'est mise à claquer, j'ai pu faire quelques mètres pour me garer, elle redémarre; roule mais claque terriblement, Je coupe le moteur, allô le garage le plus proche (un petit gars qui fait du ducati). Il vient de l'ouvrir et là le fameux arbres avec le petit pignons au bout (dsl, je suis une quiche en mécanique), cassé en 3 bouts, entre le pignon et la roue libre et juste derrière la roue libre, le pignon a commencé a attaquer le carter mais rien de grave, cet arbre passe dans un bague avant d'aller à la roue libre (du démarreur (je crois), la bague a frotté, la roue libre du démarreur est marqué, rien de méchant mais marqué quand même. Coté droit fini, allons coté gauche et là surprise, l'écrou sorti de boite était presque barré, même pas un tour pour le retirer, du coup le pignon sur laquelle la chaîne est prise à bouger de temps en temps et la chaîne à quelque peut "lécher" le châssis de la meule, faut passer la main dessus pour s'en apercevoir.
Comme d'hab elle a eu 2 ans en février donc la main d'oeuvre c'est pour bibi.... bref....

L'arbre qui claque je l'ai entendu et lu plusieurs fois, une question, celui qui est remis à la place, est-il modifié??

Ensuite j'ai lu pour le fameux écrou, que c'est connu et qu'il faut serrer ça tout les 10 000 km, je l'a'i vu sur ce site, est ce le même écrou?? Si c'est tout les 10 000 km, je trouve cela épatant..... scratch geek

Heureusement que l'arbre a péter sinon l’écrou tombait dans le fond......

Ma meule à 12 000 km. Je vais vous mettre les photos ce weekend.

L'écrou qui se barre ma mis un coup au morale, surtout si tous les 10 000 km faut opérer....

Creeket

Messages : 23
Date d'inscription : 21/05/2012
Age : 34
Localisation : Marne- 51

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  R.one le Ven 26 Avr 2013 - 18:12

Il ne faut pas rouler beaucoup ça dure plus longtemps !!!


Dernière édition par R.one le Ven 26 Avr 2013 - 20:19, édité 1 fois
avatar
R.one

Messages : 260
Date d'inscription : 12/08/2012
Age : 53
Localisation : Vaucluse

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  JH42 le Ven 26 Avr 2013 - 18:26

pour l'écrou de l'axe d'alternateur, je crois que c'est prudent de le rebloquer tous les 5000 km à la clef dynamométrique et de remettre du frein-filet ... (dixit Canneton rencontré il y a peu !)
l'écrou du pignon de sdb, par contre, ça ne doit pas se dévisser si c'est bloqué au couple avec la rondelle frein mise comme il faut !

_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6634
Date d'inscription : 13/06/2009
Age : 62
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  Creeket le Ven 26 Avr 2013 - 19:18

Merci pour vos réponses, c'est bien l'ecrou de sortit de boite qui était presque barré....

5000??!! faut ouvrir pour un écrou qui tiens pas?? Suspect

Pourquoi ne tiens t-il pas??

Creeket

Messages : 23
Date d'inscription : 21/05/2012
Age : 34
Localisation : Marne- 51

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  Creeket le Ven 26 Avr 2013 - 19:28


Creeket

Messages : 23
Date d'inscription : 21/05/2012
Age : 34
Localisation : Marne- 51

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  les marluches le Ven 26 Avr 2013 - 19:47

Creeket a écrit:Merci pour vos réponses, c'est bien l'ecrou de sortit de boite qui était presque barré....

5000??!! faut ouvrir pour un écrou qui tiens pas?? Suspect

Pourquoi ne tiens t-il pas??

d'apres ta photo toutes les pates sont pliés du même coté donc ça ne freine pas
il faut une pate dans un des trous du pignon et une ou 2 autres sur les plats de l'ecrou
celui qui a monté le pignons l'a tout simplement mal monté Wink

qu'en au Z25, c'est cassé au niveau du taraudage scratch certainement un serrage trop fort
avatar
les marluches

Messages : 2921
Date d'inscription : 01/05/2011
Age : 59
Localisation : Adissan (34)

http://www.lesmarluches.com

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  JH42 le Sam 27 Avr 2013 - 6:59

on l'avait déjà fait remarquer un jour sur le BFF : attention à bien replier les pattes de la rondelle frein (avec 2 T sinon ce sont des pâtes italiennes !) à la fois coté pignon et coté écrou, sinon ça ne sert à rien ! pas futé ton mécano !
et il y a suspicion de blocage du Z25 à la clef à choc, et pas au couple recommandé avec Loctite.
je pense que si ça n'est pas fait dans les règles, et souvent, avec changement de la rondelle Belleville chaque fois, ça casse forcément.


Dernière édition par JH42 le Sam 27 Avr 2013 - 19:00, édité 1 fois

_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6634
Date d'inscription : 13/06/2009
Age : 62
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  les marluches le Sam 27 Avr 2013 - 7:14

JH42 a écrit:on l'avait déjà fait remarquer un jour sur le BFF : attention à bien replier les pattes de la rondelle frein (avec 2 T sinon ce sont des pâtes italiennes !) à la fois coté pignon et coté écrou, sinon ça ne sert à rien ! pas futé ton mécano !
et il y a suspicion de blocage du Z25 à la clef à choc, et pas ou couple recommandé avec Loctite.
je pense que si ça n'est pas fait dans les règles, et souvent, avec changement de la rondelle Belleville chaque fois, ça casse forcément.

et oui la mécanique ça ne s'invente pas, ça s'apprend Wink
avatar
les marluches

Messages : 2921
Date d'inscription : 01/05/2011
Age : 59
Localisation : Adissan (34)

http://www.lesmarluches.com

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  cricri-reaction le Sam 27 Avr 2013 - 7:29

oh oui, comment ca sent le serrage à la clé à choc ca !!! Mad
quand à la rondelle de psb, il a pas du inventer l'eau chaude le mécano......
avatar
cricri-reaction

Messages : 1779
Date d'inscription : 16/12/2011
Age : 49
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  R.one le Sam 27 Avr 2013 - 7:57

L’expression : il a pas du inventer l'eau chaude le mécano...... MDR Laughing
avatar
R.one

Messages : 260
Date d'inscription : 12/08/2012
Age : 53
Localisation : Vaucluse

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  Invité le Sam 27 Avr 2013 - 8:24

Encore une moto qui a bobo à cause d'un mauvais entretient.

Invité
Invité


Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  Thorleif le Sam 27 Avr 2013 - 11:53

cricri-reaction a écrit:oh oui, comment ca sent le serrage à la clé à choc ca !!! Mad
quand à la rondelle de psb, il a pas du inventer l'eau chaude le mécano......

Laughing

Par contre dos bien à ton mécano de vérifier la crépine
avatar
Thorleif

Messages : 530
Date d'inscription : 08/05/2011
Age : 38
Localisation : Normandie

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  dom le Sam 27 Avr 2013 - 12:24

C est quant meme dommage que pour une rondelle de PSB mal mise et un Z25 mal serré ta machine soit immobilée pale alors que l on en a parlé dans divers post Suspect
avatar
dom

Messages : 6020
Date d'inscription : 24/03/2010
Age : 53
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  cf87 le Sam 27 Avr 2013 - 18:46

Encore un mécano qui aurait mieux fait de faire bucheron....Heureusement que nos motos sont bien pensées côté accessibilité.

Certaines mécanique pour être fiables demandent de respecter scrupuleusement la doc technique et certaines règles de bases en mécanique nos Benelli en font parties.
avatar
cf87

Messages : 146
Date d'inscription : 06/01/2013
Age : 54
Localisation : haute vienne

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  Creeket le Dim 28 Avr 2013 - 7:57

Je comprend pas pourquoi vous parler du mécano pas futé, le mien à juste démonté c'est tout.

Par contre le gars à qui je l'ai acheté est concess benelli et avait changer le pignon de sortie de boite, est-ce de sa faute....?? Sur ma demande il était aussi (soit disant) intervenu sur l'axe d'alternateur il y a un peu plus de 5000 km......

A vous lire c'est de ma faute, j'aurais du lire les discussions concernant la mécanique........

J'ai pas la meule sous les yeux mais ça à pas l'air énorme à faire (démontage, accessibilité.....)

Merci pour vos réponses.

Bonne journée


Creeket

Messages : 23
Date d'inscription : 21/05/2012
Age : 34
Localisation : Marne- 51

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  dom le Dim 28 Avr 2013 - 8:03

Creeket a écrit:Je comprend pas pourquoi vous parler du mécano pas futé, le mien à juste démonté c'est tout.

Par contre le gars à qui je l'ai acheté est concess benelli et avait changer le pignon de sortie de boite, est-ce de sa faute....?? Sur ma demande il était aussi (soit disant) intervenu sur l'axe d'alternateur il y a un peu plus de 5000 km......

A vous lire c'est de ma faute, j'aurais du lire les discussions concernant la mécanique........

J'ai pas la meule sous les yeux mais ça à pas l'air énorme à faire (démontage, accessibilité.....)

Merci pour vos réponses.

Bonne journée


si la personne a qui tu l'as acheter est concessionnaire c' est donc qu' il connait la poloche Cool comment ce fait il que le remontage soit mal fait scratch c' est ça que l on veut te dire Exclamation
avatar
dom

Messages : 6020
Date d'inscription : 24/03/2010
Age : 53
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  Creeket le Dim 28 Avr 2013 - 9:25

Ce concess est pas sérieux voila...... je sais même pas si il l' à vraiment changer, vérifier cet axe.
C'est la 1ere benelli qui l'a vendu, il est concess depuis 2011 scratch

J'avais l'axe entre le châssis et le bras oscillant qui couinai, il devait changer l'axe, il l'a fait mais 2000 km rebelote, ça recouine, du coup wd 40. j'ai commencer a avoir des doutes ce jour là..... car j'ai jamais eu de vrai explication, comme pour le sifflement quand je coupe le moteur...... ben l'agent ducati lui m'a expliquer. c'est aussi pour cela qu'elle est actuellement chez lui Very Happy

Creeket

Messages : 23
Date d'inscription : 21/05/2012
Age : 34
Localisation : Marne- 51

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  JH42 le Dim 28 Avr 2013 - 9:31

un type qui replie toutes les pattes de la rondelle frein du pignon de sdb du même coté ... hum ... à la rigueur si c'est l'arpette en stage de formation de passage 8 jours à la boutique ... sinon ça fait peur !!


Dernière édition par JH42 le Dim 28 Avr 2013 - 14:33, édité 1 fois

_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6634
Date d'inscription : 13/06/2009
Age : 62
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  dom le Dim 28 Avr 2013 - 12:58

tu est a 200 bornes seulement du meilleur concessionnaire , réparateur et préparateur Twisted Evil a ta place j 'hésiterai pas a prendre RDV , allez le voir ,lui déposer la machine pour faire une grosse révise et repartir sur de bonne base , une Benelli bien réglé font oublier tous les soucis d' avant bounce cheers
avatar
dom

Messages : 6020
Date d'inscription : 24/03/2010
Age : 53
Localisation : BRETAGNE

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  les marluches le Dim 28 Avr 2013 - 13:06

Creeket a écrit:

Par contre le gars à qui je l'ai acheté est concess benelli et avait changer le pignon de sortie de boite, est-ce de sa faute....?? Sur ma demande il était aussi (soit disant) intervenu sur l'axe d'alternateur il y a un peu plus de 5000 km......


Alors je pense que oui ça vient de lui. C'est qui ce concessionnaire ?
avatar
les marluches

Messages : 2921
Date d'inscription : 01/05/2011
Age : 59
Localisation : Adissan (34)

http://www.lesmarluches.com

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  arnaud0972 le Dim 28 Avr 2013 - 14:30

Creeket a écrit:Ce concess est pas sérieux voila...... je sais même pas si il l' à vraiment changer, vérifier cet axe.
C'est la 1ere benelli qui l'a vendu, il est concess depuis 2011 scratch

J'avais l'axe entre le châssis et le bras oscillant qui couinai, il devait changer l'axe, il l'a fait mais 2000 km rebelote, ça recouine, du coup wd 40. j'ai commencer a avoir des doutes ce jour là..... car j'ai jamais eu de vrai explication, comme pour le sifflement quand je coupe le moteur...... ben l'agent ducati lui m'a expliquer. c'est aussi pour cela qu'elle est actuellement chez lui Very Happy

salut , tu l'a achetée a chalons ou a charleville?
je te donnerais le meme conseil que dom , cricri n'est pas tres loin de chez toi
avatar
arnaud0972

Messages : 491
Date d'inscription : 07/03/2011
Age : 45
Localisation : gernelle

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  Creeket le Lun 29 Avr 2013 - 6:06

Bonjour, j'ai acheté la meule a chalons.

Merci pour vos réponse.

Juste une dernière question, quand le mécano aura remis un axe neuf et serrer l'ecrou comme il faut et que par la suite, tous les 5000 km, je le fait resserrer correctement, l'axe cassera t-il encore??

Bonne journée à tous!!!!!!!

Creeket

Messages : 23
Date d'inscription : 21/05/2012
Age : 34
Localisation : Marne- 51

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  arnaud0972 le Lun 29 Avr 2013 - 8:46

salut
moi j'ai eu la mienne a charleville et je te deconseille vivement d'y aller.
la maniere de monter le z25 est tres importante pour la tenue de celui-ci
Pour ma part collage au 270 de chez loctite et serrage a 5 m.kg et ca n'a pas l'air de bouger.
il faut controler ensuite a chaque revision ( 5000 dans mon cas ) ca va vite
au plaisir de te voir sur les routes ardennaise Wink
avatar
arnaud0972

Messages : 491
Date d'inscription : 07/03/2011
Age : 45
Localisation : gernelle

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  Creeket le Lun 29 Avr 2013 - 8:55

Ok arnaud0972, merci. Si avec ça elle devient fiable, c'est bon, javais peur du démontage a faire tous les 5000 mais ça a pas l'air si terrible.

Creeket

Messages : 23
Date d'inscription : 21/05/2012
Age : 34
Localisation : Marne- 51

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  Creeket le Mer 29 Mai 2013 - 6:46

Re-bonjour!!!!! Very Happy

Je me permet de relancer ce post, vous parlez d'un certain cri cri, spécialiste benelli, pouvez me dire comment le contacter s'il vous plaît??

Et je me permet d'insister sur ce point, si je vérifie mon axe tous les 5000 km, va t-il encore casser ???

Je vous remercie et vous souhaite une bonne journée

Creeket

Messages : 23
Date d'inscription : 21/05/2012
Age : 34
Localisation : Marne- 51

Revenir en haut Aller en bas

Re: En panne!!!!la 1ere.....

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum