Derniers sujets
» Problème de remontage de cloche d embrayage
Aujourd'hui à 10:41 par JH42

» Cherche relai de phare
Hier à 6:39 par duckreturn

» Capteur compteur de vitesse HS
Hier à 5:48 par Horacio Caine

» Nouveau sur le forum
Hier à 5:39 par Horacio Caine

» TuneECU Benelli
Ven 25 Mai 2018 - 8:07 par deny199

» Premiers soucis de hoquet, ralenti ne tiens pas, ratés et ne pars plus
Jeu 24 Mai 2018 - 15:24 par dsobral

» Purge liquide d'embrayage
Mer 23 Mai 2018 - 19:59 par ¤MaX¤

» liquide hydraulique
Mer 23 Mai 2018 - 19:11 par jean-seb

» batterie qui ne charge plus
Mar 22 Mai 2018 - 17:30 par msay555


Repose réservoir...

Aller en bas

Repose réservoir...

Message  pyrox le Lun 15 Aoû 2011 - 16:49

Salut à tous!

Hier soir, j'ai démonté mon réservoir pour faire un peu de ménage dessous.
Pour l'enlever, aucun problèmes, par contre pour le remettre...
Les 2 vis à l'avant étaient bien trop en avant par rapport à leur emplacement...
Y a t-il une technique ou faut forcer un peu??

Aussi, depuis que je l'ai remonté, je n'ai plus qu'un phare sur 2 d'éclairé, par contre, j'ai les 2 veilleuse et les 2 pleins feux. J'ai arraché une cosse, ou l'ampoule est grillée depuis un moment et j'ai pas vu???
edit : non plus de pbm pour ca : l'ampoule est grillée.

Merci pour vos avis (éclairés!)
Pyrox

pyrox

Messages : 24
Date d'inscription : 09/05/2011
Age : 30
Localisation : Saint Etienne

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum