Benelli Forum France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» TuneECU Benelli
problème clignotants (y'en a jamais eu en fait !) I_icon_minitimeHier à 17:50 par Breiznelli

» problème de demarrage
problème clignotants (y'en a jamais eu en fait !) I_icon_minitimeMar 19 Jan 2021 - 17:46 par jean-seb

» Post Pasolini réplica...
problème clignotants (y'en a jamais eu en fait !) I_icon_minitimeMar 19 Jan 2021 - 16:53 par Shakos

» Présentation
problème clignotants (y'en a jamais eu en fait !) I_icon_minitimeMar 19 Jan 2021 - 12:54 par Pierrebb

» Cloche embrayage R160
problème clignotants (y'en a jamais eu en fait !) I_icon_minitimeMar 19 Jan 2021 - 9:37 par cricri-reaction

» Revue atelier en Français TNT 1130, ya ka cliquer ....
problème clignotants (y'en a jamais eu en fait !) I_icon_minitimeLun 18 Jan 2021 - 19:58 par XERHION

» Bonne année !
problème clignotants (y'en a jamais eu en fait !) I_icon_minitimeVen 15 Jan 2021 - 14:40 par le doc

» Benelli 250 2c
problème clignotants (y'en a jamais eu en fait !) I_icon_minitimeJeu 14 Jan 2021 - 11:18 par pjrenault

» Nouveau du 49
problème clignotants (y'en a jamais eu en fait !) I_icon_minitimeMer 13 Jan 2021 - 17:58 par dom

Le Deal du moment :
Oxymètre de pouls, Compteur de Saturation en ...
Voir le deal
4.19 €

problème clignotants (y'en a jamais eu en fait !)

Aller en bas

problème clignotants (y'en a jamais eu en fait !) Empty problème clignotants (y'en a jamais eu en fait !)

Message  JackFy62 le Ven 12 Aoû 2011 - 8:42

Bonzour Benellistes !
Ce matin je prends ma belle, 899 CENTURY RACER. C'est la première fois que je la démarre depuis que j'ai monté mon nouveau support de plaque ainsi que mes clignotants AR à ampoules de bases en attendant mes RIZOMA.
Pas de problème de clignotant quand j'ai juste le contact mais quand j'ai le moteur démarré, je n'ai plus rien au niveau de mes clignotants je précise, ni à l'avant, ni à l'arrière, ni les feux de détresse, ni même les voyants au tableau de bord. Je coupe le moteur et laisse juste le contact et là ca marche...

Quelqu'un connait ou a déjà eu le problème ?

Merci d'avance


Dernière édition par JackFy62 le Ven 12 Aoû 2011 - 12:36, édité 1 fois
JackFy62
JackFy62

Messages : 1738
Date d'inscription : 09/06/2011
Age : 35
Localisation : Venissieux

Revenir en haut Aller en bas

problème clignotants (y'en a jamais eu en fait !) Empty Re: problème clignotants (y'en a jamais eu en fait !)

Message  Breiznelli le Ven 12 Aoû 2011 - 9:12

Une mauvaise masse à vérifier ? Evil or Very Mad
Breiznelli
Breiznelli

Messages : 3971
Date d'inscription : 18/10/2010
Age : 58
Localisation : Plougastel Daoulas

Revenir en haut Aller en bas

problème clignotants (y'en a jamais eu en fait !) Empty Re: problème clignotants (y'en a jamais eu en fait !)

Message  Invité le Ven 12 Aoû 2011 - 9:34

Oui, je verrai bien une masse avec les veilleuses.

Invité
Invité


Revenir en haut Aller en bas

problème clignotants (y'en a jamais eu en fait !) Empty Re: problème clignotants (y'en a jamais eu en fait !)

Message  JackFy62 le Ven 12 Aoû 2011 - 11:21

Euh, il semblerait que ce soit juste un faux contact avec mes clignotants arrières... On peut supprimer le post, voire même me supprimer également !
lol!
Désolé de m'être emballé.
MERCIIII
JackFy62
JackFy62

Messages : 1738
Date d'inscription : 09/06/2011
Age : 35
Localisation : Venissieux

Revenir en haut Aller en bas

problème clignotants (y'en a jamais eu en fait !) Empty Re: problème clignotants (y'en a jamais eu en fait !)

Message  Invité le Ven 12 Aoû 2011 - 11:29

Allé tu sors …

Invité
Invité


Revenir en haut Aller en bas

problème clignotants (y'en a jamais eu en fait !) Empty Re: problème clignotants (y'en a jamais eu en fait !)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum