Derniers sujets
» buongiorno / arrivederci
Aujourd'hui à 10:18 par Pilou

» Présentation
Hier à 21:30 par jean-seb

» Feux arriere de tornado
Hier à 20:24 par Julien

» Max en R160 en région parisienne
Lun 17 Sep 2018 - 10:24 par Pilou

» Benelli Leoncino
Sam 15 Sep 2018 - 16:41 par jlcorsu

» BOL D'OR 2018
Sam 15 Sep 2018 - 15:11 par jmc964

» Presentation
Sam 15 Sep 2018 - 15:00 par RV

» Bonjour a tous !!!!
Ven 14 Sep 2018 - 15:32 par Julien

» Une Léoncino en Normandie
Ven 14 Sep 2018 - 3:26 par RV


Problème de démarrage sur TNT 899

Aller en bas

Problème de démarrage sur TNT 899

Message  Invité le Sam 30 Juil 2011 - 21:25

Bonjour,
Après avoir ramené ma moto sur remorque pour les vacances ... sous la pluie, elle ne démarre plus.
Le contact se fait, le check-up aussi, la pompe à essence se fait entendre, le démarreur tourne ... et chauffe et rien.
Quand j'enclenche une vitesse et que je tente de démarrer (en débrayant forcément!), elle avance de quelques centimètres.
Comme je l'ai dit plus haut, la pièce qui se trouve coté gauche juste sous le cadre et qui accueille un connecteur 4 broches et 2 fusibles 30A chauffe. Les caoutchouc qui recouvrent les cosses venant de la batterie ont en partie fondu en insistant sur le démarrage, en vain.

Je précise qu'elle est en réserve mais que je vois encore du liquide dans le fond du réservoir. Les phares s'allument normalement et la pression des pneus est bonne Laughing

Merci d'avance pour vos conseils

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage sur TNT 899

Message  les marluches le Dim 31 Juil 2011 - 7:42

soit de l'eau dans les puits de bougie, enlève les cabochons et laisse sécher
soit le contacteur sur la poignée d'embrayage qui a pris l'eau, alors shunte le.
avatar
les marluches

Messages : 3010
Date d'inscription : 01/05/2011
Age : 60
Localisation : Adissan (34)

http://www.lesmarluches.com

Revenir en haut Aller en bas

Re: Problème de démarrage sur TNT 899

Message  Invité le Dim 31 Juil 2011 - 8:01

les marluches a écrit:soit de l'eau dans les puits de bougie, enlève les cabochons et laisse sécher
soit le contacteur sur la poignée d'embrayage qui a pris l'eau, alors shunte le.
Merci. Je vais tester tout ça !

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage sur TNT 899

Message  Invité le Dim 31 Juil 2011 - 9:27

Alors suite aux tests, je peux affirmer que :
- Ca ne vient pas de la poignée d'embrayage car le démarreur ne s'actionne pas si les connecteurs sont débranchés. Et là, il se lance.
- Les puits de bougies sont très difficilement accessibles. Si l'eau est passée par là, je vais m'amuser à tout déposer ... Mais je crois me souvenir que l'ancien propriétaire "benel36" avait fait jointer les puits de bougie mais je n'en suis pas sûr.

Je continue mes investigations avec le multimètre cette fois ...
To be continued !

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage sur TNT 899

Message  Invité le Dim 31 Juil 2011 - 11:11

Bon, toujours avec mes soucis de démarrage.
Sous la selle j'ai trouvé un connecteur blanc (avec 2 fils blancs qui font 2 boucles sur 4 fiches) qui baignait dans l'eau. J'ai séché et nettoyé les deux parties dont les fiches étaient oxydées mais rien n'y fait, elle ne démarre toujours pas.
Pire, la batterie a du prendre un peu avec mes tentatives. Le compteur s'est coupé et j'ai perdu l'heure ... et la date qui est revenue à 2008 et que je ne sais pas régler.

C'est quand même bizarre qu'avec une vitesse enclenchée elle avance en démarrant alors que rien ne tourne à part le démarreur quand je suis au point mort ...

Pour ce qui est de la batterie, elle est à 12,8 contact coupé et 12,15/12,20 contact mis.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage sur TNT 899

Message  Invité le Dim 31 Juil 2011 - 15:34

Merci à tous de vous etre penchés sur mon souci ... qui n'en est plus un !
Donc les symptômes qi ça arrive à quelqu'un :
- le démarreur tourne, dans le vide, et n'engage pas le moteur quand je suis au point mort (obligation de débrayer sur la Benelli pour démarrer, comme sur les suzuki).
- quand je répète la même opération vitesse enclenchée, le moteur prend et la moto avance sur quelques cm (la compression empêche d'aller plus loin.

Et la solution ...
... c'est de rebrancher le Fou"çè'(eèàtu cable sur le carter droit qui doit alimenter la rampe de bougies ! Il a du se débrancher en mettant/enlevant la moto de la remorque vu qu'il est placé très bas sur le carter.

Heureusement, j'ai fait usage de mon chargeur de batterie car à force de tester toutes les solutions possibles, elle avait fini par défaillir !

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage sur TNT 899

Message  les marluches le Dim 31 Juil 2011 - 15:37

content que tu ai trouvé Wink et merci pour l'info
avatar
les marluches

Messages : 3010
Date d'inscription : 01/05/2011
Age : 60
Localisation : Adissan (34)

http://www.lesmarluches.com

Revenir en haut Aller en bas

Re: Problème de démarrage sur TNT 899

Message  Invité le Dim 31 Juil 2011 - 17:16

Un truc tout con, mais qui peut te laisser au bord de la route. Content que tu es trouvé la solution.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage sur TNT 899

Message  scalpv le Ven 5 Aoû 2011 - 17:52

NeoSlugman a écrit:
Et la solution ...
... c'est de rebrancher le Fou"çè'(eèàtu cable sur le carter droit qui doit alimenter la rampe de bougies ! Il a du se débrancher en mettant/enlevant la moto de la remorque vu qu'il est placé très bas sur le carter.
!

qu'est ce qu'il a dit?
avatar
scalpv

Messages : 5980
Date d'inscription : 25/05/2010
Age : 48
Localisation : Paname

http://tre-4-tornado.blogspot.com/

Revenir en haut Aller en bas

Re: Problème de démarrage sur TNT 899

Message  lo34 le Ven 5 Aoû 2011 - 19:20

scalpv a écrit:
NeoSlugman a écrit:
Et la solution ...
... c'est de rebrancher le Fou"çè'(eèàtu cable sur le carter droit qui doit alimenter la rampe de bougies ! Il a du se débrancher en mettant/enlevant la moto de la remorque vu qu'il est placé très bas sur le carter.
!

qu'est ce qu'il a dit?

ce foutu câble, mais avec l'émotion les doigts ont tapé sur tout ce qu'il y avait autour Very Happy
avatar
lo34

Messages : 7955
Date d'inscription : 18/10/2009
Age : 52
Localisation : 34230 Pouzols

Revenir en haut Aller en bas

Re: Problème de démarrage sur TNT 899

Message  Invité le Sam 20 Aoû 2011 - 22:31

lo34 a écrit:ce foutu câble, mais avec l'émotion les doigts ont tapé sur tout ce qu'il y avait autour Very Happy
Anéfé !
Et donc pour apporter quelques précisions, il s'agit du capteur au niveau du vilebrequin et pas des bougies comme j'ai pu le dire plus haut !

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage sur TNT 899

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum