Derniers sujets
» Bonjour à vous.
Aujourd'hui à 5:52 par RV

» Un Belge Nouveau sur le forum !! Bonjour
Hier à 22:33 par Breiznelli

» Garde boue avant
Hier à 22:31 par Breiznelli

» Nouveau venu, bonjour a tous et toutes.
Hier à 16:58 par Tarmeau

» Trofeo Rosso 2018
Hier à 7:34 par dom

» TUTO dépose roues
Sam 23 Juin 2018 - 11:14 par duckreturn

» quel échappement choisir?
Jeu 21 Juin 2018 - 11:40 par duckreturn

» Démontage roue arrière... besoin conseils
Mer 20 Juin 2018 - 18:00 par duckreturn

» Nouveaux injecteurs 3 cylindres avec baisse de la consommation
Mer 20 Juin 2018 - 8:29 par msay555


disfonctionnement de l'injection

Aller en bas

disfonctionnement de l'injection

Message  canneton le Lun 13 Juil 2009 - 10:48

salut tout le monde
je viens de changer de moto
mon concess ma fait une reprise sur mon café racer et a la place j'ai pris un 899s café racer (edition speciale: 10 exemplaire en france !! )

pour le moment je n'est pas le kit CR c'est donc une 899s classic
je suis allé la cherché samedi

ce matin je part faire un petit peu de route pour faire le rodage

apres 20 km en arrivant a un rond point, la moto a changer de bruit , comme si j'avais perdu un cylindre, et le voyant moteur c'est allumé, me suis imediatement arrété attendu 1 min et je suis repartie

la moto a exactement 78 km au compteur

a savoir aussi se matin en la demarrant elle est mal partie , le regime moteur eté tres bas et au bout de qq seconde elle a calé mais elle est bien repartie apres

ce fichu voyant reste allumé maintenant

a votre avis ca peu venir de quoi ?
vous avec deja eu le cas?


merci
avatar
canneton

Messages : 361
Date d'inscription : 05/05/2009
Age : 31
Localisation : Le cannet des maures (83)

http://www.aliensmoto.com

Revenir en haut Aller en bas

Re: disfonctionnement de l'injection

Message  Invité le Mar 14 Juil 2009 - 19:10

Potentiometre sur la ligne d'injection a coup sur !!!! Smile

Invité
Invité


Revenir en haut Aller en bas

Re: disfonctionnement de l'injection

Message  canneton le Dim 19 Juil 2009 - 18:19

bon le probleme est toujours present mais bon pas grave
mon concess s'en occup
en faite j'ai comme avec mon ancienne des coupure d'alimentation

a suivre
avatar
canneton

Messages : 361
Date d'inscription : 05/05/2009
Age : 31
Localisation : Le cannet des maures (83)

http://www.aliensmoto.com

Revenir en haut Aller en bas

Problème allumage.

Message  Zinzinjb le Sam 12 Nov 2016 - 11:34

Bonjour je veins de voir le soucis que tu avais rencontré. J'ai acheté une TNT 1330 de 2006 il y a 2 mois et je n'ai pu faire que 700 bornes pour la ramener pour le moment.

Vous allez crié mais j'ai laver au carsher ma bécane, de l'eau c'est infiltré dans les bobine et ma bobine du cylindre central a cramer j'ai changé les bougies les bobines ( les 3) et elle est repartie comme une horlogue, 3 jour apres je tente de la démarré et la elle ne voulais rien savoir elle a démarré apres quelques difficulté et l'allumage déconne , elle ne tourne pas bien DUTOUT impossible d'avancer pas de puissance et si j'accélere ya de puissant claquement dans le pot et des retour d'allumage dans la boite a air. Savez vous d'ou cela peu venir.
J'ai tenter de brancher tune Ecu mais pareil , mon pc détecte bine le module USB mais impossible de ce connecter a l'engin... je suis désespéré d'autant plus que sur Lyon pas de concess qui s'y connait en bénelli même le concess bénélli de lyon a l'air de ne pas trop connaitre cette moto donc ma seule solution et de la faire remorquer a Annecy Sad
A l'aide SVP
Shocked
avatar
Zinzinjb

Messages : 35
Date d'inscription : 08/09/2016
Age : 26
Localisation : Lyon

Revenir en haut Aller en bas

Re: disfonctionnement de l'injection

Message  JH42 le Sam 12 Nov 2016 - 12:03

As tu un témoin de défaut au tdb ? Es tu sûr de ne pas avoir croisé les fils des bobines ?

_________________
avatar
JH42
Modérateur
Modérateur

Messages : 6676
Date d'inscription : 13/06/2009
Age : 63
Localisation : Le Chambon sur Lignon 43

Revenir en haut Aller en bas

Re: disfonctionnement de l'injection

Message  cricri-reaction le Sam 12 Nov 2016 - 12:21

Ou alors, peut être encore de l'eau dans le capteur de position de vilebrequin (en bas à droite du moteur )
avatar
cricri-reaction

Messages : 1860
Date d'inscription : 16/12/2011
Age : 50
Localisation : st ouen l'aumone 95

Revenir en haut Aller en bas

RESOLUTION

Message  Zinzinjb le Ven 29 Déc 2017 - 11:14

Suite a mes problèmes, j'avais été chez Art moto à Annemasse.
Z25 voilé + Roue libre de démarreur + bobine + bougie changé. Et c'est repartis comme il faut.
Roulé sur les 2 cylindre avait du donné des coup dans l'embrayage et ca avait fini par tout voiler Sad
avatar
Zinzinjb

Messages : 35
Date d'inscription : 08/09/2016
Age : 26
Localisation : Lyon

Revenir en haut Aller en bas

Re: disfonctionnement de l'injection

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum